Перейти к содержимому

Фото
- - - - -

Проблемка... катализатор/лямбда


  • Закрытая тема Тема закрыта
4 ответов в этой теме

#1 Crached

Crached
  • Пользователь
  • 349 сообщений
  • Откуда:Матушка столица.

Отправлено 30 Декабрь 2007 - 20:40

Может ли из за забитого котализатора лямда довать не правельный сигнал и машина не заводица?
Просто у сомого голова не пашет!!!

Сообщение изменено: Zero (05 Январь 2008 - 13:49 )

  • 0
Мы все рождаемся мокрые, голые и голодные. И это только начало.

#2 Lex1

Lex1
  • Постоялец
  • 2 200 сообщений

Отправлено 30 Декабрь 2007 - 20:44

если лямбда стоит после катализатора, то может выдавать неправильный сигнал. если до катализатора, то нет.
и из за лямбды машина врятли может не заводится. попробуй отключи её и попробуй завести заново.
обычно когда катализатор сильно засорен машина тупая, стреляет итд, но заводится насколько я знаю.
  • 0
Скупка машин по лучшим ценам! WWW.AUTORAHAKS.EE

#3 Crached

Crached
  • Пользователь
  • 349 сообщений
  • Откуда:Матушка столица.

Отправлено 10 Январь 2008 - 15:47

отключил и о чудо завелась.
  • 0
Мы все рождаемся мокрые, голые и голодные. И это только начало.

#4 edikson2008

edikson2008

    www.apexradio.ee

  • Пользователь
  • 488 сообщений
  • Откуда:Эстония

Отправлено 10 Январь 2008 - 16:01

отключил и о чудо завелась.

А чё отключалто хоть?
  • 0

#5 Crached

Crached
  • Пользователь
  • 349 сообщений
  • Откуда:Матушка столица.

Отправлено 15 Январь 2008 - 23:51

лямду!ё
  • 0
Мы все рождаемся мокрые, голые и голодные. И это только начало.