Перейти к содержимому

Фото
- - - - -

Новые приколы


  • Закрытая тема Тема закрыта
12 ответов в этой теме

#1 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 30 Декабрь 2007 - 22:53

После помывки машыны на статоиле стало глючит зажигание якобы вода попала не страшно , прошло уже 3 дня и поетому 4ето мне ето не нравится а проблема вот в чем...: вставлю клу4 в зажигание , повора4иваю...лампо4ки горят , насос работает , повора4иваю на "старт" и тишина стартер не реагирует ни как ...проходит около 2-3 секунд и он на4инает крутит бдро как нужно все дела..и тут же прекрашает ...тишина...и снова начинает крутит и тогда авто заводится...и все нормално ....причем так всегда и на холодную и на горячую и даже ошушение что с каждим разом хуже но ето мне кажется наверное хотя все может быть
НО еше такая догадка после помивки именно в етот ден ездит целыи день и било 4ето в зажиганиии но не особо и я еше както внимание не обратил , вот и к ве4еру порвалас трубка усилителя руля в етот же день(день помывки) об етом я ниже тмеу создавал,вот тепер я уже 2 дня ежу без усилителя пока не зделаю...может ето електроника чтоото на зажиганиии глучит якобы услител есть а его нет...или чтото в етом роде...?

Сообщение изменено: Zero (05 Январь 2008 - 14:34 )

  • 0

#2 borderguard

borderguard
  • Пользователь
  • 234 сообщений

Отправлено 30 Декабрь 2007 - 23:37

А что за машина вообще? Заедь на яму и посмотри, может стартер и все контакты залило маслом с гидроусилка. Если всё окей, то попробуй добраться до контактов стартера, включи зажигание, поставь на нейтралку, дёрни ручник и замыкай контакты тонкогубцами. Если стартер сработает, то проверяй контактную группу на замке зажигания.
  • 0

#3 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 31 Декабрь 2007 - 01:06

:) спасибо за ответ конешно но я не знаю где там стартер:) но я заеzhал на яму и маслом там залит толко патрубок вроде ну рядом все а где там стартер я не в курсе) а машина renault лагуна 1996 1.8 66кщ бенз)

а от воды зна4ит ето быт не может?
  • 0

#4 borderguard

borderguard
  • Пользователь
  • 234 сообщений

Отправлено 31 Декабрь 2007 - 12:18

Насчёт воды даже не знаю. Если мойка была только снаружи, то особо ничего не могло случиться, понимаю если бы мотор помыл, тогда да... Ради интересса можешь снять крыжку распределителя зажигания-это то место откуда выходят провода зажигания на свечи. Иногда при вьезде в большую лужу заливает контакты в этой крыжке, просто нужно просушить бумагой и при возможности брызнуть спец. спрей для удаления влаги в электронике. Стартер как правило находится на соединеии коробки передач с мотором, так как крутит маховик. Мест расположения не так много: либо напротив радиатора, либо за мотором, положение в горизонтальном состоянии по отношению к мотору. Ещё к стартеру должен идти толстый плюсовой провод от аккумулятора.
  • 0

#5 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 31 Декабрь 2007 - 12:24

хорошо посмотрю обязателно , а мне тут сказали что ето аккум умирает поетому так заводит... ето вроде бред?
  • 0

#6 borderguard

borderguard
  • Пользователь
  • 234 сообщений

Отправлено 31 Декабрь 2007 - 12:31

Скорее всего бред.
  • 0

#7 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 31 Декабрь 2007 - 14:45

ну вот и я отомже так как если акум был бы все бы так плавно останавливалось , я помню как он севшыи крутил вяло так а тут все норм бодро но с перебоями.....ладно после нг буду разбиратся

спасибо за помошь и с наступаюшим!!
  • 0

#8 Стрелок

Стрелок

    Автомобильный Починикс

  • Модератор
  • 8 137 сообщений
  • Откуда:Tallinn

Отправлено 31 Декабрь 2007 - 17:25

Jakut, bordergoard, ну,почему же про акум бред? Контакт отходит,-на лампочки хватает,а на стартер нет,там намного больше мощности требуется.... У меня такое было,-оказалось,что клемма на акуме окислилась до неузнаваемости
  • 0

Прикручу что угодно, куда угодно, за ваши деньги
быстро качественно дешево - нужное подчеркнуть!


#9 mager

mager
  • Пользователь
  • 478 сообщений
  • Откуда:tallinn

Отправлено 31 Декабрь 2007 - 17:30

есть подозрения что у тебя пропадает масса между двигателем и корпусом...

объясню свою версию тем что порванный шланг гура брал на себя роль массового провода пока был цел....
  • 0

#10 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 31 Декабрь 2007 - 21:15

незнаю второго буду думать сас узе не до етого , седня завелась так: повернул клу4 как заводуже и тишина минуту по4ти держал...4ерез минуту стартер сообразил и прокрутил и все завелос вмомент...

Сообщение изменено: Zero (05 Январь 2008 - 14:09 )

  • 0

#11 dickobraz

dickobraz
  • Пользователь
  • 208 сообщений
  • Откуда:Нарва ...

Отправлено 02 Январь 2008 - 12:26

Jakut, напиши в чем была проблема, если решишь ее ...
а то у меня как первые холода ударили - машина так же себя вела .... но только 1 вечер .... причем завелась со второго раза(потрахался, кинул, через полчаса опять сел заводить) как надо ....
но у меня проблемы с питание были налицо - даже на лампочки еле хватало акума ... хотя он вполне живой был ....
мазда 95 г.
  • 0

#12 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 02 Январь 2008 - 21:38

Проблема решена контакт на стартере был хреновыи
  • 0

#13 borderguard

borderguard
  • Пользователь
  • 234 сообщений

Отправлено 02 Январь 2008 - 22:38

Значит я дал тебе правильный путь к попеде! :D
  • 0