Перейти к содержимому

Фото
- - - - -

Не могу завести, в чем причина?


  • Закрытая тема Тема закрыта
5 ответов в этой теме

#1 mnhamster

mnhamster
  • Новобранец
  • 1 сообщений

Отправлено 19 Февраль 2008 - 16:24

Всем привет. Я новенький, так что если проблема не оригинальная, то прошу прощения..
Ситуация следующая... Автомобиль 2006 года. До сегодняшнего дня нареканий не было, сегодня утром нормально завел, проехал до работы и обратно, закрыл. Через два часа попытался завести, стартер даже не схватывает., сигналка (GUARD RF-311A) ведет как обычно, только двери не открывает, в смысле не срабатывает центральный замок.... Грешу либо на сигнализацию, либо на аккумулятор, проверить не могу так как запасного нет и рядом никого..., толкать нельзя - автомат. Может кто сталкивался?? подскажите, если проблема понятна... Спасибо.
  • 0

#2 Lex1

Lex1
  • Постоялец
  • 2 200 сообщений

Отправлено 19 Февраль 2008 - 17:06

Когда поворачиваешь ключ в замке зажигания звуков никаких нету? Шелчков на пример.
Радио работает нормально? Мотор печки дует? Дворники работают?
Пусть к тебе подэдит какой нибуд знакомый с проводами и прикурит. Если заведется, значит дело в акумуляторе/генераторе. Если нет, значит сигналка либо сам стартер.
  • 0
Скупка машин по лучшим ценам! WWW.AUTORAHAKS.EE

#3 Женько

Женько

    Водитель

  • Постоялец
  • 1 140 сообщений
  • Откуда:Klooga

Отправлено 19 Февраль 2008 - 18:40

Помоему сигнализация блокирует просто зажигание... или аккум а может быть все вместе (аккум сел и сигнализация начинает херней страдать) у нас такое было...
  • 0
И у меня нормально всё ха, чё там кому не нравится а?

#4 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 19 Февраль 2008 - 20:01

сигнализация скорее всего я практически уверен ... раз не открывает двери то ето оно и ест...у мя тоже самое было ... тебе надо добица что бы она открыла все как надо , вот, а ну и если конечно все внутри работает всмысле что радио , дворники(чтобы убедится что аккум не сел)
  • 0

#5 Artemm

Artemm
  • Пользователь
  • 251 сообщений

Отправлено 21 Февраль 2008 - 12:58

Аккум сел. Надо искать причину почему.
  • 0

#6 Devil89

Devil89
  • Пользователь
  • 19 сообщений

Отправлено 25 Февраль 2008 - 02:09

1) Либо акум сел 2) либо сигналка бредет 3) маслянный насос накрылся
У тебя скорее всего вариант №1 попробуй прикуриь ее и тогда смотри
П.С. если при запуске зажигания не слышно ни стука или какогонить тихого гула, то масленный насос накрылся
  • 0