Перейти к содержимому

Фото
- - - - -

WiFi


  • Вы не можете создать новую тему
  • Please log in to reply
3 ответов в этой теме

#1 Railer

Railer
  • Постоялец
  • 1 449 сообщений
  • Откуда:Таллинн

Отправлено 23 Март 2008 - 12:46

Инет рабоает по wifi на лаптопе и большом компе, когда в большом wifi работает, то лаптопе сразу глючит, пишет, что сигнал как не 54 мегабита, а меньше, часто как 1 мбит, и инет местами пропадает, Если на большом отключит wifi, то всё в порядке. Причем на большом никогда не глючит, только на лаптопе. Рутер D-link Di524up, тот что для сатурна, рестарт не помогает, дрова для wifi переустанавливал
  • 0

#2 VuluV

VuluV
  • Пользователь
  • 715 сообщений
  • Откуда:Tallinn, Lasnamae

Отправлено 09 Апрель 2008 - 19:13

а поле вифи на ноуте что показывает?
  • 0

#3 Railer

Railer
  • Постоялец
  • 1 449 сообщений
  • Откуда:Таллинн

Отправлено 11 Апрель 2008 - 19:18

а поле вифи на ноуте что показывает?

если большой комп подключен к вайфай, то на ноуте часто рутер не видно даже, если на компе отключить вайфай, то ноут сразу подконективается к рутеру
  • 0

#4 VuluV

VuluV
  • Пользователь
  • 715 сообщений
  • Откуда:Tallinn, Lasnamae

Отправлено 11 Апрель 2008 - 19:57

если большой комп подключен к вайфай, то на ноуте часто рутер не видно даже, если на компе отключить вайфай, то ноут сразу подконективается к рутеру


всё что приходит на ум это попробывать на большой комп поставить другую карту. Кстати а в рутере какихто специальных настроек для сетевых карт не устанавливал?

Если что могу помочь поэксперементировать но тогда пиши в личку.

ну или канал на рутере попробуй поменять для начала

Сообщение изменено: VuluV (11 Апрель 2008 - 20:46 )

  • 0