Перейти к содержимому

Фото
- - - - -

A problem has been detected


  • Вы не можете создать новую тему
  • Please log in to reply
16 ответов в этой теме

#1 Человег

Человег
  • Пользователь
  • 280 сообщений

Отправлено 12 Декабрь 2008 - 17:52

Вчера появилась такая проблема, подвесает на пару секунд, синий экран(фото ниже) и секунд через 5 перезагрузка. Кто сталкивался? В чем проблема? Есть решение?

Прикрепленные файлы

  • Прикрепленный файл  DSC02039.JPG   384,66К   73 Количество загрузок

  • 0

#2 mega_w

mega_w
  • Постоялец
  • 5 568 сообщений

Отправлено 12 Декабрь 2008 - 18:01

если у тебя мышка Trust..поздравляю :)
Sноси драйвера в сафемоде.. и ставь заново..
и с их сайта ставь пофиксеные :)

http://www.trust.com...section=drivers
  • 0

)


#3 Evja

Evja

    ♠ ♣ ♥ ♦

  • Постоялец
  • 6 077 сообщений

Отправлено 12 Декабрь 2008 - 18:04

Человег, у тебя ответ в скрине... код ошибки говорит что:

ошибка 0x0000008E в большинстве случаев указывают на плохую RAM память.


  • 0

#4 mega_w

mega_w
  • Постоялец
  • 5 568 сообщений

Отправлено 12 Декабрь 2008 - 18:07

EvilMaster, KmwdFilter.sys виноват..а не память..софтварная ошибка..
  • 0

)


#5 Evja

Evja

    ♠ ♣ ♥ ♦

  • Постоялец
  • 6 077 сообщений

Отправлено 12 Декабрь 2008 - 18:11

софтварные ошибки вызывают сбои в памяти.. ))

отмазался..

ну посмотрим что будет когда он переставит дрова для труст...
  • 0

#6 Человег

Человег
  • Пользователь
  • 280 сообщений

Отправлено 12 Декабрь 2008 - 18:12

mega_w,
да, труст... сносить через деспейчер устройств?
  • 0

#7 Evja

Evja

    ♠ ♣ ♥ ♦

  • Постоялец
  • 6 077 сообщений

Отправлено 12 Декабрь 2008 - 18:15

да, труст... сносить через деспейчер устройств?

можешь через add/remove programm что в control panel
  • 0

#8 Человег

Человег
  • Пользователь
  • 280 сообщений

Отправлено 12 Декабрь 2008 - 18:34

поставил, не знаю помогло или нет, но дело скорее всего все таки в оперативке, комп заметно медленнее стал работать, раза так в 2-3.

как её проверить можно?
  • 0

#9 Evja

Evja

    ♠ ♣ ♥ ♦

  • Постоялец
  • 6 077 сообщений

Отправлено 12 Декабрь 2008 - 18:37

memtest
  • 0

#10 mega_w

mega_w
  • Постоялец
  • 5 568 сообщений

Отправлено 12 Декабрь 2008 - 18:38

вот так просто он не может из-за железа медленно начать работать :)
проверяй ХДД на бадсектора и если ОК..сноси windows и став\ все заново..
  • 0

)


#11 Evja

Evja

    ♠ ♣ ♥ ♦

  • Постоялец
  • 6 077 сообщений

Отправлено 12 Декабрь 2008 - 18:41

Человег,

сделай дефрагментацию- PerfectDisk-ом;

Сделай скан дисков с помощью Ad-aware;

Файл подкачки сделай меньше.. наверняка у тебя по умолчанию там стоит...

Ну или Винда просто зазаложилась, левые процессы висят..


Обнови дровишки перефирии... это всегда надо делать, не просто так их клепают
  • 0

#12 OverDoze

OverDoze

    Зизибау

  • Постоялец
  • 8 236 сообщений
  • Откуда:Таллинн

Отправлено 12 Декабрь 2008 - 18:43

видел такую ошибку, сброс настроек биоса на дефолтные настройки помог
  • 0
Мы на самом деле лояльны по отношению к пользователям. Преды и баны - это уж крайне редкие случаи, которые получаются только когда модератор выходит из себя из-за идиотизма пользователя. Мы не хотим говна. Но уважать порядок и правила хотя бы чуть-чуть нужно, иначе будет жесткий срач и флуд.

#13 mega_w

mega_w
  • Постоялец
  • 5 568 сообщений

Отправлено 12 Декабрь 2008 - 18:47

OverDoze, Trust сами признали что напортачили с драйверами..
и с SP2 гемор с мышами беспроводными..
так ета фирма что клепала дрова для мышей труст..сделала еше и другим произвосителям дрова..так что лучше старая добрая мыша с проводом логитек..а остальное нафик ненадо :)
  • 0

)


#14 Человег

Человег
  • Пользователь
  • 280 сообщений

Отправлено 12 Декабрь 2008 - 21:32

переставил драйвера, сбросил биос, проверил мемтестом память, ошибок нету.

перезагружаться перестал(вроде), а вот жуткие тормаза остались.

з.ы кстати на днях почистился wintoolsом и поставил касперский, может подчистил лишнее?

а еще заметил что в наушниках шумы появились, отдельные. даже когда ничего не слушаю, как бы стучит и замолкает
  • 0

#15 runapa

runapa
  • Пользователь
  • 89 сообщений

Отправлено 13 Декабрь 2008 - 02:31

вот так просто он не может из-за железа медленно начать работать :)
проверяй ХДД на бадсектора и если ОК..сноси windows и став\ все заново..



еще как может. Недавно вставил себе битую планку и увидел замечательное слайдшоу при загрузке винды. Полоска еле двигалась.
  • 0

#16 Borzoy

Borzoy
  • Новобранец
  • 4 сообщений

Отправлено 13 Декабрь 2008 - 22:53

еще как может. Недавно вставил себе битую планку и увидел замечательное слайдшоу при загрузке винды. Полоска еле двигалась.

Для начала переустанови виндовс по всей видимости сбой произошёл в системном файле с названием как на картинке, а там могла находиться информация и о других устройствах или во время такого аварийного отключения могли пострадать и другие файлы , темболее если это происходило не однократно. Этот вариант должен исправить проблему со звуком, скоростью и мышкой если она и без драйверов работает , то их и не надо ставить, если всё таки надо, то тогда берём самые свежие, как обычно на офф. сайте.
  • 0

#17 Rover

Rover
  • Пользователь
  • 101 сообщений

Отправлено 14 Декабрь 2008 - 03:30

mega_w прав, вон тут куча народу с Trust'ом парятся

http://forums.techgu...reen-death.html

Trust - the brand we don't trust ;)

А тормоза могут быть от чего угодно.
  • 0
WII: 7416 7769 0511 2302