Перейти к содержимому

Фото
- - - - -

глюки с видухой


  • Вы не можете создать новую тему
  • Please log in to reply
6 ответов в этой теме

#1 daffyy

daffyy
  • Пользователь
  • 33 сообщений

Отправлено 18 Февраль 2009 - 22:07

возникла такая проблемма, перестала работать видео карта nvidia geforce 7500le . после полного выключения компа заработала сново но до первого рестарта. после этого во включенном режиме вытащил и сново вставил карту опять заработала до реста. комп её не видит, примерные мысли и наводящие вопросы. плз
  • 0

#2 svcitius

svcitius
  • Пользователь
  • 451 сообщений
  • Откуда:Tallinn

Отправлено 18 Февраль 2009 - 22:20

daffyy, дрова поменяй.
  • 0

#3 BECHA

BECHA
  • Пользователь
  • 602 сообщений

Отправлено 18 Февраль 2009 - 22:23

эмм, перегрев =) можеш отмониторить температуру карты эверестом или пальцем? надо прикрепленный топик сделать про перегрев оборудования =)
  • 0

#4 svcitius

svcitius
  • Пользователь
  • 451 сообщений
  • Откуда:Tallinn

Отправлено 18 Февраль 2009 - 22:33

Тепун мне на язык, быстро прочитал вопрос и не обратил внимания на то что daffyy, во включенном режиме вытащил и сново вставил карту. По всем канонам она должна сгореть =)

А вообще уже встречался с таки, по этому и посоветовал поменять дрова.
  • 0

#5 BECHA

BECHA
  • Пользователь
  • 602 сообщений

Отправлено 18 Февраль 2009 - 22:40

должна сгореть

я один раз копошился во включённом компе и задел видюху, комп завис, но ребут всё исправил, аффтар написал что вроде запускается оно.
  • 0

#6 svcitius

svcitius
  • Пользователь
  • 451 сообщений
  • Откуда:Tallinn

Отправлено 18 Февраль 2009 - 22:49

BECHA, на счёт видюхи не чего, не могу сказать, а вот с винтами у которых молек, так это точно, что они горят.

Автору надо посоветовать что бы он 20/24 кабель питания вытащил на матушке, 100% поможет.

Хороший комп, мёртвый комп имхо
  • 0

#7 daffyy

daffyy
  • Пользователь
  • 33 сообщений

Отправлено 20 Февраль 2009 - 13:59

всё починил. кондёр полетел пришлось перепаять
  • 0