Перейти к содержимому

Фото
- - - - -

DigiBOX проблема!


  • Вы не можете создать новую тему
  • Please log in to reply
25 ответов в этой теме

#1 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:03

По адресу рутера пишет, что все подключено и сигнал есть, вайрлес работает как часы бук ловит сигнал, стационарка тоже, но когда включаю дигибокс на телике написано Loading... и все больше ничего не происходит.
На пульте нажал все кнопки реакции ноль, перезагрузил рутер тоже ничего не изменилось, в чем может быть проблема?

Сообщение изменено: param-pam-pam (20 Март 2009 - 18:09 )

  • 0
Правда со мной весело?

#2 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:06

в каком гнезде дигибокс подключен?что за рутер?
  • 0
Я пришла из доброй сказки...Выгнали..

#3 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:08

lapupusik, В четвертое гнездо все по-инструкции, а рутер thomson ST780WL толкнули в элионе сказали самое-то для моего пакета :)

Сообщение изменено: param-pam-pam (20 Март 2009 - 18:09 )

  • 0
Правда со мной весело?

#4 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:10

дай серийник дигибокса
может он синхронизацию не прошёл
  • 0
Я пришла из доброй сказки...Выгнали..

#5 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:12

lapupusik, сверху что накалякано?

S/N: 703908D791336

MAC: 000202204B4C
  • 0
Правда со мной весело?

#6 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:14

ну да так и есть тарквару не загружает
если дашь номер телефона настольного могу по точнее посмотреть
  • 0
Я пришла из доброй сказки...Выгнали..

#7 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:15

lapupusik, В приват написал :)

Давно уже приобрел этот пакет, но до бокса только сейчас руки дошли :)

Сообщение изменено: param-pam-pam (20 Март 2009 - 18:17 )

  • 0
Правда со мной весело?

#8 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:17

а где дигибокс не вижу за рутером,ты в правильную песу воткнул ,вижу только в первом гнезде что то
  • 0
Я пришла из доброй сказки...Выгнали..

#9 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:21

Вот что у меня рутер видит.

lapupusik, В первом гнезде провод в стационарку, в чертвертом бокс, по воздуху бук.

Прикрепленные файлы

  • Прикрепленный файл  098765.jpg   50,69К   12 Количество загрузок

  • 0
Правда со мной весело?

#10 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:22

ты мне скажи что у тебя за рутером?
нужно воткунть дигибокс в первую справа
я вижу только первую слева и больше ничего

в чертвертом бокс

странно,но я его не вижу,проверь кабель
  • 0
Я пришла из доброй сказки...Выгнали..

#11 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:23

Broadband Connection

iptv: Connected

Internet: Connected

lapupusik, На боксе красная лампочка должна гореть?
  • 0
Правда со мной весело?

#12 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:26

конечно

гореть или мигать должна

param-pam-pam, ты в рутере сидишь?
мне не попасть теперь туда почему то
  • 0
Я пришла из доброй сказки...Выгнали..

#13 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:27

lapupusik, Все вышел из рутера, лампочка красная горит, все подключено только что все провода перепроверил.
  • 0
Правда со мной весело?

#14 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:30

как тока попаду в рутер смогу заново посмотреть
пока в 4 гнезде ничего видно не будет ,дигитв не будет
а посмотри 4 гнездо вообше рабочее,там справа должны 3 и порт зелёны лампочки гореть
  • 0
Я пришла из доброй сказки...Выгнали..

#15 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:31

lapupusik, ыыы... не горят :)
  • 0
Правда со мной весело?

#16 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:32

param-pam-pam, попробуй кабель от бокса воткнуть во второе гнездо
  • 0
Я пришла из доброй сказки...Выгнали..

#17 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:33

lapupusik, Воткнул, но на втором тоже лампа не горит, только первое сияет.
  • 0
Правда со мной весело?

#18 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:34

ыыы... не горят

а что с ними случилось :D
если кабель был в 4 гнезде то и лампочка под номером 4 тоже должна гореть

param-pam-pam, ок пихай значит в первое
  • 0
Я пришла из доброй сказки...Выгнали..

#19 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:46

lapupusik, Бред какой-та :)
Высовываю провод от стационарки из первого гнезда, лампочка тухнит.
Засовываю от бокса в первое она не загорается))
  • 0
Правда со мной весело?

#20 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:49

param-pam-pam, значит либо кабель левый,либо у дигибокса с гнездом что то,рутер не видит соединения с боксом,попробуй интернетовский кабель,он такой же
  • 0
Я пришла из доброй сказки...Выгнали..

#21 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:52

lapupusik, Воткнул интернетовский лампочка сразу загорелась, как сейчас видишь? :)
  • 0
Правда со мной весело?

#22 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:54

да вижу :)

рестартни дигибокс и подожди пару минут,может чё и появитса
  • 0
Я пришла из доброй сказки...Выгнали..

#23 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 18:55

lapupusik, )))))))

Loading.... :D

Пока также...

о_О заработало :)

Сообщение изменено: param-pam-pam (20 Март 2009 - 18:58 )

  • 0
Правда со мной весело?

#24 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 18:59

я уже что то вижу
жди тарквара пошла

ты сейчас бокс не вытаскивал
с рутера пропадает и появляетса

всё картинка должна быть!
  • 0
Я пришла из доброй сказки...Выгнали..

#25 param-pam-pam

param-pam-pam
  • Постоялец
  • 3 055 сообщений
  • Откуда:Tallinn - Kristiine

Отправлено 20 Март 2009 - 19:00

lapupusik, арррг все работает, ты ангел :)))
  • 0
Правда со мной весело?

#26 lapupusik

lapupusik
  • Постоялец
  • 3 736 сообщений

Отправлено 20 Март 2009 - 19:00

смотрите на здоровье :)
  • 0
Я пришла из доброй сказки...Выгнали..