Перейти к содержимому

Фото
- - - - -

Помогите люди добрые.


  • Закрытая тема Тема закрыта
12 ответов в этой теме

#1 deep

deep

    minimal

  • Пользователь
  • 77 сообщений

Отправлено 16 Апрель 2009 - 21:44

Проблема такая. Настроил подключение по WiFi и одновременно воткнул кабель в лан лаптопа (по лану инет не пошел, там Старман, а я не знаю как он настраивается). После этого WiFi коннектится но в интернет не идет. Заметил, что вместо в WiFi Access: Local and Internet на лаптопе теперь просто Local. Еще успел в настройках полазить и теперь ищу способ сбросить все настройки. Есть ли возмножность такая на Висте или как сделать чтобы в WiFi Access было Local and Internet.
  • 0
deep minimal outside

#2 nightwolf80

nightwolf80
  • Постоялец
  • 4 873 сообщений
  • Откуда:Isla de Muerte

Отправлено 16 Апрель 2009 - 21:46

у тя проваидер то кто вообще??
  • 0

#3 deep

deep

    minimal

  • Пользователь
  • 77 сообщений

Отправлено 16 Апрель 2009 - 21:48

по вайфаю ств, по кабелю старман
  • 0
deep minimal outside

#4 nightwolf80

nightwolf80
  • Постоялец
  • 4 873 сообщений
  • Откуда:Isla de Muerte

Отправлено 16 Апрель 2009 - 21:53

UniqueHardware, ну одна хрень.... суть в том то там надо сначало настроить подключение именно не вайфаевсое, по вайфайю ты щас просто к рутеру подключился а провайдер твой рутер в нет не пускает потому что нет подключения с паролями))хз как обьяснить но суть такая))
на хп мог бы скринов скинуть как сделать, а вот висты щас под рукой нету... но думаю что в теченни пару часиков народ отпишется как точно сделать :)
  • 0

#5 deep

deep

    minimal

  • Пользователь
  • 77 сообщений

Отправлено 16 Апрель 2009 - 21:58

nightwolf80, нет, ты не понял о чем я вообще. дело не в рутере и не в провайдере. я же сказал, что я настроил инет, просто сбил его тем что воткнул кабель в лаптоп когда работал вайфай.

Сообщение изменено: UniqueHardware (16 Апрель 2009 - 22:00 )

  • 0
deep minimal outside

#6 ekm^

ekm^

    ekm@forum.ee

  • Постоялец
  • 1 738 сообщений
  • Откуда:Таллинн

Отправлено 16 Апрель 2009 - 22:01

Еще успел в настройках полазить и теперь ищу способ сбросить все настройки

хах улыбнуло! Сорри за оффтоп!
  • 0
Убедительная просьба всем прочитать правила forum.ee! - http://forum.ee/boardrules/
Помните, что АП (подъём темы) разрешен один раз в сутки!
И пожалуйста будьте взаимо вежливы!
Несоблюдение и незнание правил не снимает ответственности!

#7 nightwolf80

nightwolf80
  • Постоялец
  • 4 873 сообщений
  • Откуда:Isla de Muerte

Отправлено 16 Апрель 2009 - 22:05

UniqueHardware, тогда я малость оплошал))) сети есть по вайфаю гденить рядом еще открытые?? попробовать подключится в другой сети , если подключишся то проблемма не в компе , будешь хоть знать что мучить :)
  • 0

#8 deep

deep

    minimal

  • Пользователь
  • 77 сообщений

Отправлено 16 Апрель 2009 - 22:09

Был бы рад если бы по теме кто-то смог ответить.

Как сделать чтобы в WiFi Access было Local and Internet, а не просто Local?

UniqueHardware, тогда я малость оплошал))) сети есть по вайфаю гденить рядом еще открытые?? попробовать подключится в другой сети , если подключишся то проблемма не в компе , будешь хоть знать что мучить :)


Так я через эту сеть и сижу сейчас по вайфаю, поэтому и говорю, что проблема именно в Висте. Я настройки на втором лапе испортил.

Сообщение изменено: UniqueHardware (16 Апрель 2009 - 22:10 )

  • 0
deep minimal outside

#9 KIMVSR

KIMVSR
  • Постоялец
  • 1 500 сообщений
  • Откуда:Таллинн

Отправлено 17 Апрель 2009 - 08:39

по вайфаю ств, по кабелю старман

Я бы ещё понял, если бы наоборот было (т.к. с СТВ-шный ФТП нормально работает только с настоятельно рекомендуемым ими роутером).

Настроил подключение по WiFi и одновременно воткнул кабель в лан лаптопа (по лану инет не пошел, там Старман, а я не знаю как он настраивается).

А что там в Стармане настраивать? Установил дрова на сетевую, воткнул кабель и пользуйся.
У тебя же через модем посредством ТВ кабеля?

дело не в рутере и не в провайдере. я же сказал, что я настроил инет, просто сбил его тем что воткнул кабель в лаптоп когда работал вайфай.

Не думаю, что настройки Wi-Fi могут сбиться из-за подключения к ноуту enthernet кабеля..

Как сделать чтобы в WiFi Access было Local and Internet, а не просто Local?

Попробуй удалить все настройки и повторить процедуру ещё раз:

http://helpdesk.uafo...taWirelessSetup

Сообщение изменено: KIMVSR (17 Апрель 2009 - 15:12 )

  • 0

#10 deep

deep

    minimal

  • Пользователь
  • 77 сообщений

Отправлено 17 Апрель 2009 - 10:35

Я бы ещё понял, если бы наоборот было (т.к. с СТВ-шный ФТП нормально работает только с впариваемым ими роутером).

А что там в Стармане настраивать? Установил дрова на сетевую, воткнул кабель и пользуйся.
У тебя же через модем посредством ТВ кабеля?

Не думаю, что настройки Wi-Fi могут сбиться из-за подключения к ноуту enthernet кабеля..

Попробуй удалить все настройки и повторить процедуру ещё раз:

http://helpdesk.uafo...taWirelessSetup


ФТП у СТВ работает с нормально прошитым рутером ;) Старман у соседки, это я ей пытался настроить новый ноутбук. Кабель воткнул - интернета нету. Стал настраивать свой СТВ вайфайный, все настроил но дернуло меня еще раз кабель воткнуть и в настройки залезть, после чего вайфай больше в инет не заходит.

Сообщение изменено: UniqueHardware (17 Апрель 2009 - 10:36 )

  • 0
deep minimal outside

#11 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 17 Апрель 2009 - 12:47

KIMVSR, не впариваемым, а рекомендуемым :)
большая разница
  • 0

#12 deep

deep

    minimal

  • Пользователь
  • 77 сообщений

Отправлено 17 Апрель 2009 - 14:27

А вот еще вопрос. Как у стармана инет настраивается? В ств без проблем сразу появляется, а у стармана? Нужно ждать пока они у себя мак обновят?
  • 0
deep minimal outside

#13 deep

deep

    minimal

  • Пользователь
  • 77 сообщений

Отправлено 17 Апрель 2009 - 17:59

Короче воткнул Старман. Тема закрыта.
  • 0
deep minimal outside