Перейти к содержимому

Фото
- - - - -

потеря пакетов


  • Вы не можете создать новую тему
  • Please log in to reply
3 ответов в этой теме

#1 Dumka

Dumka
  • Пользователь
  • 429 сообщений
  • Откуда:Lasna

Отправлено 28 Май 2009 - 13:18

Последнюю неделю стал тормозить инэт.. в кс стало не возможно играть ..каждые 7-8 секунд происходит жуткий лаг (до 1000 пинг скачет) на долю секунды... и потом опять все нормально..через 7 секунд снова ..и тд
Подключение старман Коду.
Сначала грешил на рутер... но ничего там не трогал
Сделал трасировку сайта www.neti.ee

[attachment=62068:attachment]

При пинге любого сайта вот на этом участке akad-bb1-te1-2.starman.ee я так понял теряются пакеты..
В чем может быть проблема? У стармана или виноват рутер?

Заранее спасибо за советы :)
  • 0

#2 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 28 Май 2009 - 13:24

Даже если у стармана, то не на backbone.
забудь про "звездочки в трейсруте" :)

Сначала грешил на рутер... но ничего там не трогал

а при чем здесь, трогал-не трогал? техника имеет свойство глючить со временем

отключи рутер на время, и проверишь.
  • 0

#3 Dumka

Dumka
  • Пользователь
  • 429 сообщений
  • Откуда:Lasna

Отправлено 28 Май 2009 - 13:38

отключил рутер ..подключил от модема напрямую в комп...все тоже самое :(.. вирусы и тд отпадает.. форматировал комп вчера..все по прежнему
  • 0

#4 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 28 Май 2009 - 13:41

1770
  • 0