Перейти к содержимому

Фото
- - - - -

ненастроить роутер


  • Вы не можете создать новую тему
  • Please log in to reply
20 ответов в этой теме

#1 dmarik

dmarik
  • Пользователь
  • 101 сообщений

Отправлено 11 Июль 2009 - 07:43

всем привет!
у меня проблема, ств поменяло с модемного интернета на безмодемный интернет. типо сатурн
и теперь не настроить роутер . у меня роутер trendnet tew-432brp

проблема в том что мой ноут несоеденяется с моим роутером.

роррое я поменял пароли вбил и х.з. че дальше делать

выручайте еба...ный ств. опять развод на бабки. мол спеца ихниго вызвать денег стоит
акция еть их

если есть спец тут на сайте в лс.

Сообщение изменено: dmarik (11 Июль 2009 - 07:49 )

  • 0

#2 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 11 Июль 2009 - 08:34

dmarik, а что, твое оборудование должен кто-то бесплатно ходить настраивать?

так сам рутер-то у тебя уже настроен на pppoe, или что?
что значит ноут с рутером не соединяется
  • 0

#3 dmarik

dmarik
  • Пользователь
  • 101 сообщений

Отправлено 11 Июль 2009 - 09:18

dmarik, а что, твое оборудование должен кто-то бесплатно ходить настраивать?

так сам рутер-то у тебя уже настроен на pppoe, или что?
что значит ноут с рутером не соединяется

ноут находит мой роутер. подключается к роутеру но дальше ноль реакции
я не бесплатно хочу

Прикрепленные файлы

  • Прикрепленный файл  Untitled.jpg   95,2К   60 Количество загрузок

  • 0

#4 Jason X

Jason X
  • Пользователь
  • 615 сообщений

Отправлено 11 Июль 2009 - 09:23

А настольный комп через роутер пашет ?
  • 0

#5 dmarik

dmarik
  • Пользователь
  • 101 сообщений

Отправлено 11 Июль 2009 - 09:59

А настольный комп через роутер пашет ?

настольный пашет и мобильник пашет через wlan
а 2 ноута не хотят работать

Сообщение изменено: dmarik (11 Июль 2009 - 09:59 )

  • 0

#6 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 11 Июль 2009 - 10:01

по проводу работает?
  • 0

#7 dmarik

dmarik
  • Пользователь
  • 101 сообщений

Отправлено 11 Июль 2009 - 10:04

просто прикол в том что через модемный интернет все работало. меня все устраивало. а вот видите ли у ств ... мол надо было в обязательном порядке переключаться на сатурн. и они свои проблемы перекинули на меня. мне эти качели нужны с рутерами шмутерами..... я так понял это новый насос на бабки включили. 500 еек за настройку хотят. уроды

если прикинуть на вскидку скока в эстонии таких же ламеров как и я то неплохой у них ход подзаработать

Сообщение изменено: dmarik (11 Июль 2009 - 10:09 )

  • 0

#8 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 11 Июль 2009 - 10:13

dmarik, 500 крон это для тех, у кого ума не хватает прочитать инструкцию.

ноут находит мой роутер. подключается к роутеру но дальше ноль реакции

открой там cmd и сделай ping www.ee
если не работает, то ping 194.204.33.19

если прикинуть на вскидку скока в эстонии таких же ламеров как и я то неплохой у них ход подзаработать

а если у тебя проблемы с машиной, и надо что-то в ней ремонтировать, ты материшь автосервисы, что они у тебя бабло высасывают так как самостоятельно ты сделать ничего не можешь?

рутер-то тебя покупать никто не заставлял.
а раз уж купил, то сам и разбирайся, что в нем работает, как и почему.
  • 0

#9 dmarik

dmarik
  • Пользователь
  • 101 сообщений

Отправлено 11 Июль 2009 - 10:50

dmarik
открой там cmd и сделай ping www.ee
если не работает, то ping 194.204.33.19


а где именно это вводить и что открывать

по проводу работает?

из руотера идет кабель в настольный комп
  • 0

#10 ~Такая life~

~Такая life~
  • Пользователь
  • 127 сообщений
  • Откуда:Estonia, Tallinn

Отправлено 11 Июль 2009 - 10:53

Такая же проблема была..
Долго ломал я голову.. потом чета переклинила поменял пароль и усё запахала :)
  • 0

#11 dmarik

dmarik
  • Пользователь
  • 101 сообщений

Отправлено 11 Июль 2009 - 10:59

Такая же проблема была..
Долго ломал я голову.. потом чета переклинила поменял пароль и усё запахала :)

не помогает я его вообще отключал и менял не помогает
  • 0

#12 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 11 Июль 2009 - 11:14

а где именно это вводить и что открывать

start > run > cmd
  • 0

#13 МиСт

МиСт
  • Постоялец
  • 672 сообщений

Отправлено 11 Июль 2009 - 11:37

dmarik, как у тебя домашняя сеть вообще выглядит?

-- [рутер] -- [лаптоп], [настольный компьютер]

Соединяешься по шнурам или по wi-fi?

А вообще совет такой - зайди в настройки рутера, сбрось их на начальные и заново введи тот минимум данных, который необходим для соединения (тип соединения: PPPоE, логин, пароль, при необходимости включи wi-fi).
И уже после того, как это будет работать на всех машинах, можешь донастроить, по желанию/необходимости.
  • 0

#14 Playah

Playah
  • Пользователь
  • 25 сообщений

Отправлено 11 Июль 2009 - 11:49

за 200 могу настроить :)
  • 0

#15 dmarik

dmarik
  • Пользователь
  • 101 сообщений

Отправлено 11 Июль 2009 - 12:22

всем спасибо, я вызвал мастера. он полазил полчасика чето поделал и все заработало. я даволен...


если у кого возникнут проблемы звоните ему
  • 0

#16 Foster

Foster
  • Пользователь
  • 179 сообщений

Отправлено 14 Ноябрь 2009 - 18:04

хрень какаето!! у меня таже проблема видет видет, а подклч4ится не может..хотя 4ерез кабель инет работает!

куда лезть что смотреть?

для стармана какой должен быть установлен тип подклю4ения? PPPоE, PPTP, L2TP?
  • 0
Сила злобы у автомобилиста при взгляде на проезжающего мимо
байкера прямо пропорциональна длине пробки =)

#17 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 14 Ноябрь 2009 - 18:50

dhcp

dynamic ip
  • 0

#18 Foster

Foster
  • Пользователь
  • 179 сообщений

Отправлено 15 Ноябрь 2009 - 01:57

да стоит DHCP , Obtain IP Automatically...

несколько раз запускал мастера настройки как описано в инструкции... менял только пороли... толку ноль все тоже видет но не подклю4ается... хотя 2ой ноут (самсунг Н140) видет... и подключился с первого раза :\\

Сообщение изменено: Foster (15 Ноябрь 2009 - 01:58 )

  • 0
Сила злобы у автомобилиста при взгляде на проезжающего мимо
байкера прямо пропорциональна длине пробки =)

#19 Foster

Foster
  • Пользователь
  • 179 сообщений

Отправлено 15 Ноябрь 2009 - 02:15

попробовал через усб адаптер...
Wireless G USB Adapter Trendnet TEW-424UB
все отлично работает! следовательно проблема встроенном адапторе (intel wifi 3945abg) ?!
  • 0
Сила злобы у автомобилиста при взгляде на проезжающего мимо
байкера прямо пропорциональна длине пробки =)

#20 Warmice

Warmice
  • Пользователь
  • 27 сообщений

Отправлено 17 Ноябрь 2009 - 18:09

попробовал через усб адаптер...
Wireless G USB Adapter Trendnet TEW-424UB
все отлично работает! следовательно проблема встроенном адапторе (intel wifi 3945abg) ?!

леХко...
вифишная карточка лаптопа не поддерживает метод шифрования
включенный в роутере...
  • 0
Хочешь изменить мир, начни с себя.

#21 Foster

Foster
  • Пользователь
  • 179 сообщений

Отправлено 18 Ноябрь 2009 - 00:21

леХко...
вифишная карточка лаптопа не поддерживает метод шифрования
включенный в роутере...




чем лечиться ? ) где менять этот метод шифрования ? и на какой?
  • 0
Сила злобы у автомобилиста при взгляде на проезжающего мимо
байкера прямо пропорциональна длине пробки =)