Перейти к содержимому

Фото
- - - - -

Проблемы с настройкой рутера


  • Вы не можете создать новую тему
  • Please log in to reply
3 ответов в этой теме

#1 T-dime

T-dime
  • Пользователь
  • 11 сообщений
  • Откуда:Таллинн

Отправлено 13 Июль 2009 - 23:37

Хелп плз)

Недавно приобрел рутер. Вместе с самим устройством шел диск с настройками. Все делаю по схеме, но весь процесс доходит до соединения с сетью и вырубается. Пишет что соединение с инетом отсутствует, повторите все заново. Параллельно открывается IE и хочет залезть на www.routerlogin.com, при этом запрашивая у меня логин и пароль. Что делать, товарищи?
  • 0

#2 Junk1e

Junk1e
  • Постоялец
  • 793 сообщений
  • Откуда:Тарту

Отправлено 14 Июль 2009 - 00:40

Выбросить нафиг диск, залогиниццо непосредственно на рутер и настраивать всё ручками.

З.Ы.: Предположительные адресса, которые может использовать твой рутер: 192.168.0.1; 192.168.0.254; 192.168.1.1; 192.168.1.254.
Предположительный логин: admin; administrator; root (с заглавными тоже попробовать).
Предположительный пасс: admin; administrator; root (обычно без заглавных букв, или пасс вовсе отстутсвует).
З.Ы.Ы.: А нафига вообще купили NetGear рутер? Вам его нахваливал кто-то?

Сообщение изменено: Junk1e (14 Июль 2009 - 00:41 )

  • 0

#3 Dimat2

Dimat2
  • Постоялец
  • 407 сообщений
  • Откуда:Tallinn

Отправлено 14 Июль 2009 - 07:31

Junk1e, netgear не такая уж плохая фирма знакомый компьютерщик советовал,сам лично покупал у него и ставил знакомым на ств сатурн всё отлично работает

T-dime, если хочешь могу подъехать и попробовать поставить а какой у тебя интернет ств сатурн?или что то другое
  • 0

#4 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 14 Июль 2009 - 08:35

http://kb.netgear.co...model/a_id/2591
  • 0