Перейти к содержимому

Фото
- - - - -

Панель приборов


  • Закрытая тема Тема закрыта
3 ответов в этой теме

#1 Maxix77

Maxix77
  • Пользователь
  • 34 сообщений

Отправлено 29 Октябрь 2009 - 21:19

У меня Mazda 626 GF 02г. С недавних пор перестала загораться подсветка приборов при включеных фарах...и вместе с ней не издаётся предупредительный сиглал о включеных фарах при открытии водительской двери, до этого стало это все дело включатся через раз а вот теперь все... :( Проверял предохронители и лампы дело не в этом. В чем может быть проблема ?

Сообщение изменено: Maxix77 (29 Октябрь 2009 - 21:20 )

  • 0

#2 San4es

San4es
  • Пользователь
  • 146 сообщений

Отправлено 29 Октябрь 2009 - 22:57

Может сам переключатель замыкает... Немного не понял, когда она не загорается: первый поровот переключателя - загорается, а при втором повороте(на ближний свет) тухнет?
И ещё непонятно: сигнал сам по себе издается? или когда дверь открываешь при выключенных фарах?

Сообщение изменено: San4es (29 Октябрь 2009 - 22:58 )

  • 0

#3 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 502 сообщений
  • Откуда:Эстония, Таллин

Отправлено 29 Октябрь 2009 - 23:03

Предохранители проверить - пол дела. Напряжение на них имеется?
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#4 Стрелок

Стрелок

    Автомобильный Починикс

  • Модератор
  • 8 137 сообщений
  • Откуда:Tallinn

Отправлено 01 Ноябрь 2009 - 22:51

Maxix77, может тупо регулятор уровня яркости подсветки "в ноль" повёрнут? А со включенным зажиганием зуммер не работает....
  • 0

Прикручу что угодно, куда угодно, за ваши деньги
быстро качественно дешево - нужное подчеркнуть!