Перейти к содержимому

Фото
- - - - -

Not respondind/connecting


  • Вы не можете создать новую тему
  • Please log in to reply
10 ответов в этой теме

#1 @w_w_w@

@w_w_w@
  • Пользователь
  • 223 сообщений

Отправлено 03 Ноябрь 2009 - 14:25

Невозможно лазить в Интернете. Часто приходится через Task Manager отключать станицы так ка бывает на некоторых открывающихся страницах Not respondind или connecting и они всё блокируют. Какие выходы есть? Только заново переустанавливать Vista?
  • 0

#2 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 03 Ноябрь 2009 - 14:26

Варианта два. Либо приглашать человека, который вылечит комп. Либо ставить нормальную винду и начинать ее убиение с начала.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#3 @w_w_w@

@w_w_w@
  • Пользователь
  • 223 сообщений

Отправлено 03 Ноябрь 2009 - 14:32

а как вылетчить мне самому?
  • 0

#4 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 03 Ноябрь 2009 - 14:36

В другом браузере тоже?
  • 0

#5 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 03 Ноябрь 2009 - 14:39

а как вылетчить мне самому?

К Кашпировскому.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#6 @w_w_w@

@w_w_w@
  • Пользователь
  • 223 сообщений

Отправлено 03 Ноябрь 2009 - 14:40

кстате антивирус отключен у меня...
  • 0

#7 ~ Levis ~ ™

~ Levis ~ ™

    Житель форума

  • Постоялец
  • 758 сообщений
  • Откуда:Таллинн Сити

Отправлено 03 Ноябрь 2009 - 15:46

кстате антивирус отключен у меня...

Вот и нахватал всякой вирусни..
  • 0
Intel Core i5-750,
Akasa Nero-S,
Apacer DDR3 4GB 1333MHz,
Gigabyte GA-P55A-UD3R F8,
Seagate 1000GB 7200.12,
Seagate 500GB 7200.12,
Samsung 400GB,
Club3D HD5850 1GB,
Chieftec CFT-750-14CS,
DVD-RW LG,
Antec Twelve Hundred,
Creative Inspire P5800,
Samsung 24" LED BX2450,
VX Revolution.

#8 one

one

    начнем с вас

  • Постоялец
  • 2 714 сообщений

Отправлено 03 Ноябрь 2009 - 15:53

кстате антивирус отключен у меня...

ай молодец)))
  • 0

#9 @w_w_w@

@w_w_w@
  • Пользователь
  • 223 сообщений

Отправлено 20 Ноябрь 2009 - 14:25

переустановил Висту...и снова часто всплывает Not respondind/connecting
хотя антивирусом сканировал..ничего не нашёл.
Поставел ОПЕРУ...ну там графика отображается в плохом качестве..что там в настройках может быть?
  • 0

#10 d0ts3nt

d0ts3nt
  • Постоялец
  • 2 057 сообщений

Отправлено 20 Ноябрь 2009 - 14:52

Поставь XP и не парься. Виста говно!
  • 0

#11 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 20 Ноябрь 2009 - 15:57

XP вышла 8 лет назад.
Сколько можно держаться за неё? :)
  • 0