Перейти к содержимому

Фото
- - - - -

Мастера помоготе....!


  • Закрытая тема Тема закрыта
4 ответов в этой теме

#1 Eggy

Eggy
  • Пользователь
  • 253 сообщений
  • Откуда:Холодный край

Отправлено 16 Февраль 2010 - 20:47

решил сменить штатное стерео на крйслере, снял старое, купил рамку ,провода, втыкю в новенькую альпину не идет звук в колонки, майфун рабочий, проверял на другом авто. в чем проблема не пойму......???
  • 0
......... че-то не пойму..........

#2 Serrgio

Serrgio
  • Пользователь
  • 32 сообщений

Отправлено 16 Февраль 2010 - 22:43

Возможно у тебя усилитель стоит отдельный... Как подключаешь, есть спец переходник?
  • 0

#3 cabrioboy

cabrioboy
  • Пользователь
  • 77 сообщений

Отправлено 15 Март 2010 - 22:42

из мафона идет провод на питание усилителя, его надо подклюстит к фишке к ответному проводу и будет тебе шастэ
  • 0

#4 Cabrio

Cabrio
  • Пользователь
  • 85 сообщений
  • Откуда:Tallinn

Отправлено 25 Апрель 2010 - 23:31

вот всегда нравилис такие люди, нет штоб заехат в любои нормальныи авто сервис и просто подключит мафон за 50-100 еек, а сколко нервов и времени сыкономилбы, правелно а зачем?

Сообщение изменено: Cabrio (25 Апрель 2010 - 23:32 )

  • 0
Night Racers Party www.nrparty.ee

#5 Flinston

Flinston

    Властелин Kлюча

  • Постоялец
  • 5 815 сообщений
  • Откуда:32 мая

Отправлено 26 Апрель 2010 - 09:12

вот всегда нравилис такие люди, нет штоб заехат в любои нормальныи авто сервис и просто подключит мафон за 50-100 еек, а сколко нервов и времени сыкономилбы, правелно а зачем?

в каком сервисе меняют встроенный мафон на Alpine за 50еек ?
дай адрес ?
  • 0

 

"..чтобы понять систему - нужно выйти из нее"