Перейти к содержимому

Фото
- - - - -

vw vento проблемма


  • Закрытая тема Тема закрыта
4 ответов в этой теме

#1 anton6730999

anton6730999
  • Пользователь
  • 139 сообщений

Отправлено 08 Март 2010 - 00:42

Народ поомогите проблемма мотор 2.0 сегодня стоял на перекрёстке и упала педаль тормоза ну я в шоке сразу на бордюр открываю капот вакумник целый НО в бачке пусто и самое смешное что когда я стоял пробовал прокачать не помогает житкости не долевал. прикольно что тормоза при выключенном двигаетеле есть НО очень мягкие. Возможные причины: груша
потёк суппорт
лопнула трубка
было мало жидкости хапнул воздуха(мало вероятно)
какие мнения есть ешо? завтра на работу поеду посмотрю .
  • 0
ЛОГИН ОФФ))))))))0

#2 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 502 сообщений
  • Откуда:Эстония, Таллин

Отправлено 08 Март 2010 - 01:02

Где-то вытекает. На чистое место и давить тормоз. По следам на снегу будет ясно, откуда ссыться. Хотя зеленые меня бы не поддержали. :lol:
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#3 anton6730999

anton6730999
  • Пользователь
  • 139 сообщений

Отправлено 08 Март 2010 - 01:07

нет следов пробовал) не дурак вроде))) втом то и дело)) какие то ешо мнения есть?
  • 0
ЛОГИН ОФФ))))))))0

#4 Йухен

Йухен
  • Постоялец
  • 2 465 сообщений
  • Откуда:Тлн

Отправлено 08 Март 2010 - 08:02

Главный тормозной может протекать в вакуумник
  • 0
один остался

#5 anton6730999

anton6730999
  • Пользователь
  • 139 сообщений

Отправлено 09 Март 2010 - 18:40

всё норм трубка лопнула))
  • 0
ЛОГИН ОФФ))))))))0