Перейти к содержимому

Фото
- - - - -

звук


  • Вы не можете создать новую тему
  • Please log in to reply
7 ответов в этой теме

#1 al3garX

al3garX
  • Пользователь
  • 180 сообщений

Отправлено 08 Апрель 2010 - 14:09

Прикрепленный файл  1.jpg   42,11К   33 Количество загрузокв общем у меня такая проблема. с которой я сначала встретился на своём стационарном компе а теперь и на лапике. переустановил винду и началась такая проблема... музыка играет играет играет всё нормально потом в какой то момент когда начинаешь смотреть фильм или играть во что нибудь... то пропадает звук... нажимаю на иконку в правом углу рядом с часами и выскакивает табличка о том что активных устройств микшеров не обнаружено. после перезагрузки компьютера всё работает нормально но опять до поры до времени это может произойти и через 5 минут и через 2 часа... и происходит почему то именно тогда когда ты начинаешь новую программу т.е. включаешь фильм или что нить в этом роде. пробовал переустановить кодеки\драйвера ничего не помогает. кто нить сталкивался?
  • 0

#2 one

one

    начнем с вас

  • Постоялец
  • 2 714 сообщений

Отправлено 08 Апрель 2010 - 14:14

ну, эм, дрова обнови.
звуковая встроеная?
  • 0

#3 Android

Android

    Superb

  • Постоялец
  • 1 061 сообщений
  • Откуда:Таллинн

Отправлено 08 Апрель 2010 - 19:06

кодеки?
  • 0

Работаю в Jarve ITBuss / Digicell OÜ juhatuse liige

Опытный шаман вылечит вашего электронного друга: танцы с бубном, снятие порчи и сглаза, заговор микросхем.
58182065 Всеволод


#4 al3garX

al3garX
  • Пользователь
  • 180 сообщений

Отправлено 08 Апрель 2010 - 19:37

эмммм для лап топа драйвера скачивал с оф сайта производителя и там и там встроеные аудиокарты... а кодеки... поставил клайт мега ничего, снёс поставил фулл всё равно, стандарт то же не катит
  • 0

#5 Jason X

Jason X
  • Пользователь
  • 615 сообщений

Отправлено 08 Апрель 2010 - 20:26

может прога(плеер) через которую слушаешь глючит ? тем более симптомы на разных компах одинаковые
  • 0

#6 R3FLeX

R3FLeX

    Ыы

  • Пользователь
  • 397 сообщений
  • Откуда:Йыхви

Отправлено 09 Апрель 2010 - 00:11

у меня такая же фигня начинается после того как в винде выскочит табличка с нехваткой оперативки.пытался понять в чем дело,звуковуха определяется и работает.Даже выдергивание ее с УСБ не помогает.
после закрытия всех программ,которые используют звуковуху(к примеру VLC,JetAudio). звук возвращается. но хоть убейте так и не понял в чем прикол
  • 0
Нет границ, а есть лишь препятствия© David Belle

#7 al3garX

al3garX
  • Пользователь
  • 180 сообщений

Отправлено 09 Апрель 2010 - 13:00

на всех плеерах пропадает звук и если например в игру заходишь там тоже нет звука но вот что интересно когда перезагружаешь комп то звук идёт когда windows заканчивает работу
  • 0

#8 R3FLeX

R3FLeX

    Ыы

  • Пользователь
  • 397 сообщений
  • Откуда:Йыхви

Отправлено 09 Апрель 2010 - 16:24

на всех плеерах пропадает звук и если например в игру заходишь там тоже нет звука но вот что интересно когда перезагружаешь комп то звук идёт когда windows заканчивает работу

ну у мя таже самая фигня. как писал выше,помогает закрыть все программы которые используют звук
  • 0
Нет границ, а есть лишь препятствия© David Belle