Перейти к содержимому

Фото
- - - - -

помощь с рутером нужна


  • Вы не можете создать новую тему
  • Please log in to reply
17 ответов в этой теме

#1 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 18:41

Ребята, дали вот такой рутер, никак не пойму в какое же отверстие вставить кабель с интернетом.

вот фото модема и его инструкция, может кто поможет? :rolleyes:

Прикрепленные файлы

  • Прикрепленный файл  P6230514.JPG   296,08К   33 Количество загрузок
  • Прикрепленный файл  P6230516.JPG   142,08К   40 Количество загрузок
  • Прикрепленный файл  P6230515.JPG   287,9К   29 Количество загрузок

  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~

#2 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 18:50

в какое же отверстие вставить кабель с интернетом

цифра 1 на картинке.
но просто вставить мало, ещё настраивать надо.
  • 0

#3 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 19:25

цифра 1 на картинке.
но просто вставить мало, ещё настраивать надо.


Спасибо
сейчас тогда настойкой займемся :)

Спасибо
сейчас тогда настойкой займемся :)



хммм, настойка не идет

после того как в Local Area Connection надо выбрать Internet Protocol TCP/IP , по инструкции надо в окне браузера забить адресс их сервера http://192.168.1.254. Я его набираю, а он мне его не открывает, пишет Internet Explorer cannot display the webpage , что такое? в ств звонили, говорят никакого блока не стоит, с их стороны все впорядке... не понимаю

Сообщение изменено: SlowMotion (23 Июнь 2010 - 19:24 )

  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~

#4 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 19:51

А по инструкции не написано, что компьютер с рутером тоже надо сначала кабелем соединить? :)

адресс их сервера http://192.168.1.254

это адрес рутера.
  • 0

#5 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 19:54

А по инструкции не написано, что компьютер с рутером тоже надо сначала кабелем соединить? :)


это адрес рутера.




:D такого я тут не нашла, но еще один провод в комплекте был, только в какое гнездо рутера его вставлять?
если кабель я поставила в первое гнездо, то второй шнур во второе гнездо? :rolleyes:
  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~

#6 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 19:56

В любой из тех четырех.
После чего компьютер должен получить от рутера ip-адрес из подсети 192.168.1.
проверить это можно тут
Размещенное изображение
  • 0

#7 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 20:16

В любой из тех четырех.
После чего компьютер должен получить от рутера ip-адрес из подсети 192.168.1.
проверить это можно тут
Размещенное изображение



спасибо большое, попробую B) :D

замечательно, попала в настройки :)

возникла пара вопросов:
на первой фото все как надо?

на второй мне все таки свой логин и пароль придумать или тот , что от ств, когда на обычном компе захожу

и на третьей фотке PPPoE выбрать?

Прикрепленные файлы

  • Прикрепленный файл  3.JPG   88,02К   31 Количество загрузок
  • Прикрепленный файл  2..JPG   76,41К   22 Количество загрузок
  • Прикрепленный файл  1.JPG   107,47К   18 Количество загрузок

  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~

#8 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 20:40

Выбрать пппое. В его настройках использовать выданные провайдером логин-пароль.

А на второй придумать, это для доступа на сам рутер.
  • 0

#9 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 21:05

Выбрать пппое. В его настройках использовать выданные провайдером логин-пароль.

А на второй придумать, это для доступа на сам рутер.



УРАААААА! Есть контакт! :thanks:

Demetrio, спасибо тебе огромное!

надеюсь ствшники завтра с утреца интернет не вырубят мне :D
  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~

#10 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 23 Июнь 2010 - 21:13

Вырубят если кабель вставишь не в первую дырку :)
  • 0

#11 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 24 Июнь 2010 - 07:22

Вырубят если кабель вставишь не в первую дырку :)


не вырубили :)))) всe работает

но тепер вопрсос в пароле к WiFi. вчера пароли поставила, но всe равно WiFi открыт для всех почему-то :huh:
  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~

#12 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 24 Июнь 2010 - 07:54

SlowMotion,
пароль на вифи там в разделе Wireless - Security
лучше WPA2 выбрать
  • 0

#13 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 24 Июнь 2010 - 08:30

SlowMotion,
пароль на вифи там в разделе Wireless - Security
лучше WPA2 выбрать



угу, делала и ето, а в итоге потом вообще в интернет не пускаeт, ни на лаптопе ни на простом компе. На лаптопе WiFi ловит, jа логинюс и всe, а в интернет не пускает, пишет Serverit ei leitud *это в Firefox

вот такая настроика стоит

Прикрепленные файлы

  • Прикрепленный файл  7.JPG   95,92К   23 Количество загрузок

  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~

#14 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 24 Июнь 2010 - 09:00

ну на картинке у тебя там pppoe disconnected
или ты кабель вытаскивала?

попробуй wpa, если с wpa2 проблемы.
  • 0

#15 Agamko

Agamko

    персонаж

  • Пользователь
  • 322 сообщений
  • Откуда:Кохтла-Ярве

Отправлено 24 Июнь 2010 - 16:35

ну на картинке у тебя там pppoe disconnected
или ты кабель вытаскивала?

попробуй wpa, если с wpa2 проблемы.

wpa/wpa2 разве влияют на pppoe? Т.к. с до рутера доходит все, а вот дальше нема..


Это скорее уж что-то из раздела

или ты кабель вытаскивала?


Сообщение изменено: Agamko (24 Июнь 2010 - 19:38 )

  • 0

#16 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 24 Июнь 2010 - 16:43

Agamko,
это на случай, если с авторизацией вифи проблемы какие-то.
  • 1

#17 Agamko

Agamko

    персонаж

  • Пользователь
  • 322 сообщений
  • Откуда:Кохтла-Ярве

Отправлено 24 Июнь 2010 - 16:46

Agamko,
это на случай, если с авторизацией вифи проблемы какие-то.

тогда плюсую
  • 0

#18 SlowMotion

SlowMotion
  • Пользователь
  • 80 сообщений
  • Откуда:Tallinn

Отправлено 24 Июнь 2010 - 17:04

Agamko,
это на случай, если с авторизацией вифи проблемы какие-то.



тогда плюсую



Да, проблема с кабелем была, сейчас все подсоединила и еще раз настроила. все работает :thumbsup: спасибо еще раз за помощь! :thanks:
  • 0
¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤

~Life Is Good~