Перейти к содержимому

Фото
- - - - -

помогите настроить роутер


  • Вы не можете создать новую тему
  • Please log in to reply
11 ответов в этой теме

#1 Дэнька

Дэнька
  • Новобранец
  • 10 сообщений
  • Откуда:Таллинн, Ласна

Отправлено 07 Июль 2010 - 16:08

у меня СТВ сатурн 10мб, роутер dlink dir-300/nru, настольный комп и лаптоп, вообщем приходили из ств, поставили, но на лаптопе интернет часто пропадал, и я "мастер" полез прошивку менять, настройки перед этим не сохранив... поставил прошивку 2.01, не помню какая была до этого. затем ресетнул все настройки. очень сожалею что такой ерунды наделал ) лутшебы уж с пропадающим иногда вифи сидеть чем вообще без него,вообщем не могу я настроить теперь интернет через роутер даже просто для настольного пк, не говоря о вифи, кто знает какие настройки должны быть подскажите, может с прошивкой 2.01 нельзя сидеть с сатурном в интернете? http://s004.radikal....5d5473159cb.jpg может что не так, а то уже второй день что только не тыкал там :D
  • 0

#2 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 07 Июль 2010 - 16:12

service name заполнять не надо
  • 0

#3 Дэнька

Дэнька
  • Новобранец
  • 10 сообщений
  • Откуда:Таллинн, Ласна

Отправлено 07 Июль 2010 - 16:18

service name заполнять не надо

да я вроде и пустым оставлял, лутше не становилось, http://www.dlink.ru/...aq/189/898.html а вот тут (правда на эстонском) я вроде понял что надо Russia PPPoE (Dual Access) ставить? если ещё какой скриншот нужен чтобы понять в чём проблема то скажите ) просто глупо каждую закладку тут выкладывать )
  • 0

#4 Дэнька

Дэнька
  • Новобранец
  • 10 сообщений
  • Откуда:Таллинн, Ласна

Отправлено 07 Июль 2010 - 16:48

точно проверил, не помогло и Russia PPPoE (Dual Access) и service name не заполнять
  • 0

#5 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 07 Июль 2010 - 20:41

возможно неправильный логин-пароль вводишь
или втыкаешь кабель в рутер, не делая disconnect пппое-подключения на компьютере
  • 0

#6 Дэнька

Дэнька
  • Новобранец
  • 10 сообщений
  • Откуда:Таллинн, Ласна

Отправлено 07 Июль 2010 - 21:27

возможно неправильный логин-пароль вводишь
или втыкаешь кабель в рутер, не делая disconnect пппое-подключения на компьютере

ну не знаю... логин пароль точь в точь с бумажки ств списываю, а про второе можешь поточнее? а то уже запутался совсем... виндовс хп, где это дисконектить?...
  • 0

#7 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 07 Июль 2010 - 21:32

ну у тебя по идее и в трее иконка появляется при подключении
вот можно на ней правой кнопкой нажать и..
  • 0

#8 Дэнька

Дэнька
  • Новобранец
  • 10 сообщений
  • Откуда:Таллинн, Ласна

Отправлено 09 Июль 2010 - 20:00

не помогло, если есть ещё варианты, говорите
  • 0

#9 Дэнька

Дэнька
  • Новобранец
  • 10 сообщений
  • Откуда:Таллинн, Ласна

Отправлено 15 Июль 2010 - 23:45

up
  • 0

#10 Дэнька

Дэнька
  • Новобранец
  • 10 сообщений
  • Откуда:Таллинн, Ласна

Отправлено 22 Июль 2010 - 16:26

http://www.image-sha...pg-303-194.html мне кажется у меня проблема в локальной сети, думаю там чтото не правильно выставленно, кто знает подскажите, и может если у когото такой же dir-300/nru B1 и ств сатурн, то былобы чудестно скинуть настроики, там есть функция сохранить их в фаил, вообщем если у когото такой же рутер и сатурн то буду благодарен, а то уже надоело :D
  • 0

#11 PressSetter

PressSetter

    Крестный Папочка

  • Постоялец
  • 2 263 сообщений
  • Откуда:Таллинн

Отправлено 22 Июль 2010 - 18:13

Дэнька, за 125 приеду повтыкаю, у меня такой же дома, за 50 по знакомству :)

Нет резалта, нет денэг :)
  • 0

#12 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 22 Июль 2010 - 18:38

https://forum.ee/t232016
  • 0