Перейти к содержимому

Фото
- - - - -

Не работает интернет


  • Закрытая тема Тема закрыта
11 ответов в этой теме

#1 Ferzin

Ferzin
  • Постоялец
  • 1 967 сообщений

Отправлено 18 Август 2010 - 14:20

вчера написал заявку в STV, чтоб сделали статический ип адрес.
сделали, появился он у меня. сегодня в часов 11 внезапно отключает интернет(я был с ноутбука) и до сих пор мне его не починить.
4 раза звонил в поддержку STV, рутер перенастроил на статик ип всё равно не фурычит. Ещё пробовал и с динамическими настройками - тоже ноль.
в поддержке предлагают вызвать мастера. но мне этот мастер нах не сдался, так как проблема на их стороне. Предлагал сменить пароль, но они его сверили и сказали что у меня правильный. Ошибка 651, если врубить диагностику сказано что не получает DNS.

С трёх компьютеров в доме не соединяет, даже если кабель интернета подключен на прямую. Что за чудеса..

как я пишу этот пост: вышел на балкон, достал антенну, крякнул чей-то вай фай.
  • 0

#2 Gennadi4

Gennadi4

    Ilya ViG

  • Постоялец
  • 4 890 сообщений
  • Откуда:Tallinn

Отправлено 18 Август 2010 - 14:23

так так и сиди там:)
свежий воздух, халявный инет. только пива не хватает и массажистки сзади.

кстати инет последнее время везде плохо работает! не понимаю с чем это связано!
  • 0
_-=Илья ViG=-_

#3 Ferzin

Ferzin
  • Постоялец
  • 1 967 сообщений

Отправлено 18 Август 2010 - 14:33

мне нужен свой инет ( без него работать не могу
  • 0

#4 КоT

КоT
  • Пользователь
  • 535 сообщений
  • Откуда:Таллинн, Ыйсмяэ

Отправлено 18 Август 2010 - 14:44

вчера написал заявку в STV, чтоб сделали статический ип адрес.
сделали, появился он у меня. сегодня в часов 11 внезапно отключает интернет(я был с ноутбука) и до сих пор мне его не починить.
4 раза звонил в поддержку STV, рутер перенастроил на статик ип всё равно не фурычит. Ещё пробовал и с динамическими настройками - тоже ноль.
в поддержке предлагают вызвать мастера. но мне этот мастер нах не сдался, так как проблема на их стороне. Предлагал сменить пароль, но они его сверили и сказали что у меня правильный. Ошибка 651, если врубить диагностику сказано что не получает DNS.

С трёх компьютеров в доме не соединяет, даже если кабель интернета подключен на прямую. Что за чудеса..

как я пишу этот пост: вышел на балкон, достал антенну, крякнул чей-то вай фай.


Без рутера напрямую работает? Если да, то модель в студию...

так так и сиди там:)
свежий воздух, халявный инет. только пива не хватает и массажистки сзади.

кстати инет последнее время везде плохо работает! не понимаю с чем это связано!


Тоже на сатурне, проблем не замечал... <_<
  • 0

#5 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 18 Август 2010 - 14:46

Рутер должен быть настроен на PPPoE, и ни на что другое.
  • 0

#6 null

null
  • Постоялец
  • 15 928 сообщений

Отправлено 18 Август 2010 - 14:46

так как проблема на их стороне

не факт)))
  • 0

#7 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 18 Август 2010 - 14:47

При втыкании кабеля напрямую в компьютер, он должен на local area connection получить адрес из диапазона 172.x.x.x
  • 0

#8 Ferzin

Ferzin
  • Постоялец
  • 1 967 сообщений

Отправлено 18 Август 2010 - 14:50

адрес не получает, рутер на PPPoE. неужели виноваты дровишки?

Сообщение изменено: kukux (18 Август 2010 - 14:51 )

  • 0

#9 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 18 Август 2010 - 14:51

Ну а линк-то есть? или пишет cable unplugged
  • 0

#10 Ferzin

Ferzin
  • Постоялец
  • 1 967 сообщений

Отправлено 18 Август 2010 - 14:53

так, я побежал, приду скины скриншотеги.
  • 0

#11 Ferzin

Ferzin
  • Постоялец
  • 1 967 сообщений

Отправлено 18 Август 2010 - 18:56

интернет заработал. сам.
  • 0

#12 null

null
  • Постоялец
  • 15 928 сообщений

Отправлено 18 Август 2010 - 19:04

Да это Деметрио там наколдовал небось)
  • 0