Перейти к содержимому

Фото
- - - - -

Глюк в Berlingo


  • Закрытая тема Тема закрыта
4 ответов в этой теме

#1 jura91

jura91
  • Новобранец
  • 2 сообщений

Отправлено 01 Октябрь 2010 - 09:26

Citroen Berlingo '05, 1.6B. Перед заводом движка, при повороте ключа слышим звук подкачки бензонасоса- это как положено- далее крутим стартер, заводимся.
Затем трогаемся с места, но по неакуратности с сцеплением, мотор глохнет...уверен бывало со многими так, особенно на светофорах 8). Так вот, начинаем опять заводится- не заводиться, бензонасос не подкачивает и не качает. раньше это лечилось путём ожидания 5 -10 мин, иногда отключением питания от аку и сигнализацией вкл/откл. Вчера случился такой же казус, но лечение дедовским способом не помогло. На диагностике показало, что ошибка в "многофункциональном электронном блоке BSI" под капотом. Правда в центре каким то образом авто завели. В Veho подробностей не сообщили (как всегда), сказали что ошибка в этом блоке.Запросили 5000 еек за эту детальку.

Полагаю, что ошибка возникает когда двиг заводиться но потом глохнет по какой либо причине, и/либо иммобилайзер не даёт разрешения бенз.насосу включиться.

Может кто сталкивался с подобной проблемой и как лечили?
  • 0

#2 Pace

Pace
  • Постоялец
  • 5 258 сообщений

Отправлено 01 Октябрь 2010 - 09:57

на хонде была такая проблема.. бензонасос не включался из за того что на майн реле контакты от старости уже растреслись и их надо пропаивать.. тут мне кажется что то схожее. как вариант найти хорошего электроника и дать ему эту штуку вместе со схемой из мануала на проверку, возможно сможет исправить "за пиво". ну или смириться и отдать 5к. почитай российские берлинго форумы, если есть такие, там ребята поначитаней попадаются))
  • 0

#3 jura91

jura91
  • Новобранец
  • 2 сообщений

Отправлено 01 Октябрь 2010 - 10:25

на хонде была такая проблема.. бензонасос не включался из за того что на майн реле контакты от старости уже растреслись и их надо пропаивать.. тут мне кажется что то схожее. как вариант найти хорошего электроника и дать ему эту штуку вместе со схемой из мануала на проверку, возможно сможет исправить "за пиво". ну или смириться и отдать 5к. почитай российские берлинго форумы, если есть такие, там ребята поначитаней попадаются))

У меня всё таки электронная проблема, и не заводится только в описанном случае. Сейчас электрика нашёл с компьютером, говорят умелец. посмотрим
  • 0

#4 Pace

Pace
  • Постоялец
  • 5 258 сообщений

Отправлено 01 Октябрь 2010 - 11:10

а у меня че не электронная? или хочешь сказать, что пайка отошла - проблема не электронная? отошла пайка - нет контакта - схема работает не так как надо. и у меня не заводилась только на теплую. подостынет (твой описаный "дедовский" метод) и вперед.
  • 0

#5 Autokey

Autokey
  • Пользователь
  • 270 сообщений
  • Откуда:Tallinn

Отправлено 01 Октябрь 2010 - 19:32

Обращайся 5087905
MADARA 31
  • 0