Перейти к содержимому

Фото
- - - - -

thumbs.db


  • Вы не можете создать новую тему
  • Please log in to reply
7 ответов в этой теме

#1 Chaosqaal

Chaosqaal
  • Постоялец
  • 521 сообщений

Отправлено 07 Июль 2005 - 07:51

Вообщем в названии темы всё сказано. :P
  • 0

#2 tomatensaft

tomatensaft

    Samurai Jack

  • Пользователь
  • 449 сообщений
  • Откуда:Tallinn

Отправлено 07 Июль 2005 - 10:37

Не пользоваться режимом предпросмотра в Windows Explorer-е.
  • 0
"This is all I want'd t' say 'bout dat..." © Forest Gump

#3 уррф

уррф

    ушол

  • Постоялец
  • 5 330 сообщений

Отправлено 07 Июль 2005 - 10:42

чувааак, ты поисковыми системами пользоваться умеешь ? :)

Run -> напиши gpedit.msc -> нажми OK, откроется Group Policy -> иди в User Configuration/Administrative Template/Windows Components/Windows Explorer -> кликни дважды на Turn off caching of thumbnail pictures -> кликни на Enable, потом Apply, Ok
  • 0

#4 Setor

Setor
  • Постоялец
  • 1 890 сообщений
  • Откуда:Эстония, Таллин

Отправлено 07 Июль 2005 - 11:32

Народ нынче ленивый пошёл... ;)
  • 0

#5 Chaosqaal

Chaosqaal
  • Постоялец
  • 521 сообщений

Отправлено 08 Июль 2005 - 14:24

Я очень ленивый я не отрицаю. :)
Ничего, полезно народ лишний раз растормошить, а то совсем тихо стало.

Добавлено в [mergetime]1120825470[/mergetime]
Вы будете смеяться, но gpedit.msc у меня отсутсвует :D
  • 0

#6 уррф

уррф

    ушол

  • Постоялец
  • 5 330 сообщений

Отправлено 08 Июль 2005 - 14:25

плять.. у тебя Home что ли?
  • 0

#7 Setor

Setor
  • Постоялец
  • 1 890 сообщений
  • Откуда:Эстония, Таллин

Отправлено 08 Июль 2005 - 15:19

Да что вы паритесь

Открой любую папку. Tools->Folder Options там на вкладке View поставь галку на Do not cache Trumbnails
  • 0

#8 Chaosqaal

Chaosqaal
  • Постоялец
  • 521 сообщений

Отправлено 10 Июль 2005 - 10:31

ultra, хомяк у меня :)
Setor, Спасибо, выручил. ;)
  • 0