Перейти к содержимому

Фото
- - - - -

нет интернета.


  • Вы не можете создать новую тему
  • Please log in to reply
9 ответов в этой теме

#1 sameshit

sameshit
  • Пользователь
  • 220 сообщений

Отправлено 26 Март 2011 - 12:08

вчера включил компьютер, мигает монитор и потерял цвета, зашел в SM и удалил видео драйвера и поставил новые, видео ОК. интернета - НЕТ.

на данный момент уже установил ЛАН драйвера от Нвидиа и еще какой то шняги понаустанавливал.

у меня Сатурн, т.е. без всяких модемов и т.д. кабель в комп и вуаля...
  • 0

#2 DriveR

DriveR

    Digital | d(-_-)b | Punk

  • Постоялец
  • 1 180 сообщений
  • Откуда:Таллин

Отправлено 27 Март 2011 - 20:13

Установлено ли соединение PPoE с логином/паролем в сетевых настройках?
  • 1

#3 sameshit

sameshit
  • Пользователь
  • 220 сообщений

Отправлено 28 Март 2011 - 13:12

Установлено ли соединение PPoE с логином/паролем в сетевых настройках?

а как это проверить?
я логин и пороль ввожу... и мне пишет, что нет ответа от отдаленного компьютера, оишбка 678 или что вроде этого.

когда втыкаю шнур пишет что 100 мб подключилось, но когда логинишься, выдает ошибку.

ПОМОГИТЕ1!!!)
  • 0

#4 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 28 Март 2011 - 13:21

покажи ipconfig /all оттуда
  • 0

#5 sameshit

sameshit
  • Пользователь
  • 220 сообщений

Отправлено 28 Март 2011 - 15:20

покажи ipconfig /all оттуда

Прикрепленные файлы

  • Прикрепленный файл  1234.bmp   656,31К   14 Количество загрузок

  • 0

#6 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 28 Март 2011 - 15:26

не хочет IP она получать, выдает свой 169.254

ipconfig /release
ipconfig /renew

так и останется? (естественно кабель должен быть вставлен)

возможно сдохла она.. nforce то еще поделие..
  • 0

#7 sameshit

sameshit
  • Пользователь
  • 220 сообщений

Отправлено 28 Март 2011 - 15:47

ipconfig /release

обнуляет

ipconfi /renew

новый не даёт... вчера ждал около часа) думал, что он думает, но в итоге мы с ним ничего не надумали.

у меня, по моему, в последнюю переустановки винды тоже была проблема, но там я как то умудрился попасть в инет и сделать скрин с драйверагента. сейчас кину, тоже были проблемы в нфорсе.

но я, вроде, установил драйвера на нфорсе.

Прикрепленные файлы


  • 0

#8 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 28 Март 2011 - 15:48

а что там за крестики стоят в колонке Bad?
  • 0

#9 sameshit

sameshit
  • Пользователь
  • 220 сообщений

Отправлено 28 Март 2011 - 16:20

драйверов якобы нет или не хочет принимать.

но то было при последней переустановки винды, т.е. давно, потом они устанавливались и было все впорядке. но они установленны и сейчас. НО, ни фига не работает.

прописываю /ipconfig
Настройка протокола IP для Windowas


wtf!?!?!??!
  • 0

#10 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 28 Март 2011 - 16:21

прописываю /ipconfig

Что ты делаешь?
  • 0