Перейти к содержимому

Фото
- - - - -

автомат


  • Закрытая тема Тема закрыта
5 ответов в этой теме

#1 makavelli

makavelli
  • Новобранец
  • 4 сообщений

Отправлено 25 Июль 2011 - 12:09

привет! вообщем в одном гараже поменяли масло в коробке так что машина через пару дней встала. задним ходом едет, а в перед нехочет, газуеш и в пустую. до етого машина работала отлично! сама машина RENO Laguna 95 года, автомат. может кто знает в чем дело? нужна новая каробка или что там?? где можно взять её и поменять или сделать что не так, благодарю.
  • 0

#2 HuliGan-S

HuliGan-S
  • Постоялец
  • 675 сообщений
  • Откуда:Tapa

Отправлено 25 Июль 2011 - 19:45

в тотже гараж обратно и ежжай
  • 1

#3 makavelli

makavelli
  • Новобранец
  • 4 сообщений

Отправлено 26 Июль 2011 - 00:37

да там они тока снят ее могут и поставить а типо не разбираются в автомате
  • 0

#4 Dronchik

Dronchik
  • Пользователь
  • 204 сообщений
  • Откуда:Tallinn

Отправлено 27 Июль 2011 - 00:57

а если в автоматах не разбираются,так какого хрена они туда лезли?
  • 0
###################################
#######---Alone In The DarK----#########
###################################

#5 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 502 сообщений
  • Откуда:Эстония, Таллин

Отправлено 27 Июль 2011 - 08:06

А они туда и не лезли. Они только масло поменяли.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#6 El_coyote

El_coyote
  • Постоялец
  • 3 038 сообщений

Отправлено 29 Июль 2011 - 12:27

Могу лишь предположить, новое масло смыло все оложения и позабивало каналы. Частая ситуация, особенно на больших пробегах.
  • 0