Перейти к содержимому

Фото
- - - - -

настройка рутера trendnet tew 652brp


  • Вы не можете создать новую тему
  • Please log in to reply
3 ответов в этой теме

#1 Fanershik

Fanershik
  • Новобранец
  • 20 сообщений

Отправлено 28 Август 2011 - 17:41

Я в этом деле мало понимаю , был рутер, делал все по инструкции. Взял новый и опять все по мануалу, но первый шаг не прокатывает вбиваю в браузер 192.168.10.1 он не видит. Пишет как отключенный интернет. В фак-е в конце есть разбор это траблы - надо было поставить протокол на автоматическое получание айпи, но и это не помогло. ПРодавец сказал, что-то вроде того, что сетевуха не видит мак адрес рутера, что в рутере он другой или хз что-то в этом роде. Пожалуйста напишите возможные варианты, в чем может быть проблема, если можно пошаговое решение т.к. повторюсь я в этом совсем не силен. Гугл не особо помог, вся лабуда начинается со входом через этот айпи, который у меня не открывается

Заранее благодарю
  • 0

#2 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 28 Август 2011 - 17:45

подключись к рутеру кабелем, и покажи что будет в ipconfig /all
Run > cmd > ipconfig /all
  • 0

#3 Fanershik

Fanershik
  • Новобранец
  • 20 сообщений

Отправлено 29 Август 2011 - 08:04

Demetrio,
если в комплекте не было кабеля то нужно отдельно покупать? (имеется в виду двойной 1 в рутер 1 в комп?)
  • 0

#4 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 29 Август 2011 - 17:21

Обычно он бывает в комплекте.

а как ты к нему пробовал подключаться, по вифи что ли?
  • 0