Перейти к содержимому

Фото
- - - - -

Проблемы круиз контроль


  • Закрытая тема Тема закрыта
8 ответов в этой теме

#1 Sesha

Sesha
  • Пользователь
  • 137 сообщений

Отправлено 13 Ноябрь 2011 - 20:50

Проблема в следующем:
При скорости до 75км/ч работает без проблем: включается, выключается, набирает, скидывает, возвращает скорость.
От 75 до 95км/ч держит некоторое время, после чего выключается.
Более 95км/ч не включается вовсе.

Еще момент, перестал работать после того как поменял колеса на зимние, но поставил впереди 195х60, а сзади 195х65 R15. Может ли как то влиять - не знаю.

Есть у кого какие мысли? Можно конечно для верности обратно летние переставить, но может кто сталкивался с подобным.
  • 0

#2 Leech

Leech
  • Пользователь
  • 92 сообщений

Отправлено 13 Ноябрь 2011 - 20:56

разность резины, сталкивался тоже
  • 0

#3 КоT

КоT
  • Пользователь
  • 535 сообщений
  • Откуда:Таллинн, Ыйсмяэ

Отправлено 13 Ноябрь 2011 - 20:57

Да...именно в этом и проблема, поставишь одинаковый размер всё будет ок!
  • 0

#4 Стрелок

Стрелок

    Автомобильный Починикс

  • Модератор
  • 8 137 сообщений
  • Откуда:Tallinn

Отправлено 13 Ноябрь 2011 - 21:01

Ни где,кроме мерсов не встречал подобных глюков! Кстати,из-за разницы резины,ещё и ABS дурил на Vito
  • 0

Прикручу что угодно, куда угодно, за ваши деньги
быстро качественно дешево - нужное подчеркнуть!


#5 Yake32x

Yake32x
  • S-Модератор
  • 14 897 сообщений
  • Откуда:Tallinn

Отправлено 13 Ноябрь 2011 - 21:02

Кстати,из-за разницы резины,ещё и ABS дурил на W124

Правда лично не видел,но прошлый владелец говорил что такое было

Сообщение изменено: Yake32x (13 Ноябрь 2011 - 21:03 )

  • 0

В любой непонятной ситуации брызгай WD-40


#6 Sesha

Sesha
  • Пользователь
  • 137 сообщений

Отправлено 13 Ноябрь 2011 - 21:06

Все однозначно, мысль промелькнула но не поверил ей сначала.
Черт, как всегда - сэкономил!
  • 0

#7 Yake32x

Yake32x
  • S-Модератор
  • 14 897 сообщений
  • Откуда:Tallinn

Отправлено 13 Ноябрь 2011 - 21:08

Черт, как всегда - сэкономил!

W202

Я думаю ты ещё не раз плюнешся от того что сэкономил и взял W202
  • 0

В любой непонятной ситуации брызгай WD-40


#8 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 502 сообщений
  • Откуда:Эстония, Таллин

Отправлено 13 Ноябрь 2011 - 21:14

На моей тойоте такой же глюк. Аккурат на 70км\ч начинает моргать ABS.
Причина, конечно, резина.

Сообщение изменено: Вырвиглаз (13 Ноябрь 2011 - 21:14 )

  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#9 Sesha

Sesha
  • Пользователь
  • 137 сообщений

Отправлено 16 Ноябрь 2011 - 09:08

Установил все колеса одинаковые, все заработало без проблем.
Спасибо за комменты, можно закрывать.
  • 0