Перейти к содержимому

Фото
- - - - -

Мамки или видюха ?


  • Вы не можете создать новую тему
  • Please log in to reply
11 ответов в этой теме

#1 premeditated

premeditated
  • Пользователь
  • 268 сообщений

Отправлено 25 Декабрь 2011 - 20:00

Вообщем купил седня новый пк
все работало когда покупал , ездил целый день сегодня с ним в багажнике , к вечеру заехал купил видеокарту с рук ну у человека проверено , с куче хороших отзывов !
взял ASUS GTX260 448bit 896mb и бла бла бла
пришел домой , думаю поставлю а хрен ) она не влазит ) вообщем поковырял корпус ножницами по металу ) в нутри окуратно вырелаз и встала !
поменял сразу блок тк был 350 а надо карте 500 ) у меня был 400 говорят на ней будет пахать !
поменал включаю... -_- экран не горит лампочка мигает , по звуку только проц крутится и хдд ! тыкал раза 2-3 ! забил оставил начелискат блок вробе нашел седня сгоняю куплю ! когда врубаю не на на встроеной не на видеокарте нечего не показывало , потом заметил что видеокарта не крутится винт и не греется ! посмотрел отошел провод сата ) воткнул я его обратно и сразу поставил кабел на встроеную он запустился ! сейчас боюсь тести лишний раз тк если она не крутится изначално то может это ПСИе полител ? или сама видюха дохлая ? подключил только 1 контакт на 75 ватт
  • 0

#2 ebuprofen

ebuprofen
  • Пользователь
  • 865 сообщений
  • Откуда:Tallinn

Отправлено 25 Декабрь 2011 - 20:11

всмысле к видюхе только один 6пин питание подключил? у мeня с одним вообще не включался комп, еи два 6пин на питание надо, у меня тоже 400W
  • 0
ebupro.blogspot.com
www.facebook.com/pages/Amix-Nutrition/129871087198045

#3 premeditated

premeditated
  • Пользователь
  • 268 сообщений

Отправлено 25 Декабрь 2011 - 20:21

Вот сейчас попробовал врубить ее снова с 1 контактом ! она не вращается ни как 0_0
Вопрос таков она должна хотяб крутится если 1 контакт подключен ? или ей все таки 2 надо ? если 2 надо то я пойеду сейчас куплю ) или может есть у кого 500-600ватт за 15-20 еу ) с пси контактом
  • 0

#4 ZeAN MaVerIcK

ZeAN MaVerIcK
  • Постоялец
  • 979 сообщений
  • Откуда:Temple of Nod at Sarajevo

Отправлено 25 Декабрь 2011 - 20:54

Мысли излагать научись.
Карта рабочая хоть ? Питание подключил? ПСИ это питание для pci-e видео карт. 400 ват это в притык, карта жрет от 200 в нагрузке. 400 сгорит через год-1.5.

Сообщение изменено: ZeAN MaVerIcK (25 Декабрь 2011 - 20:55 )

  • 0

#5 POPEYE

POPEYE

    Стебно таблетку оторвал... :-) | ptrd.narod.ru

  • Постоялец
  • 4 819 сообщений

Отправлено 25 Декабрь 2011 - 22:55

когда врубаю не на на встроеной не на видеокарте нечего не показывало , потом заметил что видеокарта не крутится винт и не греется ! посмотрел отошел провод сата ) воткнул я его обратно и сразу поставил кабел на встроеную он запустился !

что за ерунда с каких это пор если отключить хард - комп ниче не показывает...

сейчас боюсь тести лишний раз тк если она не крутится изначално то может это ПСИе полител ? или сама видюха дохлая ? подключил только 1 контакт на 75 ватт

не тестить надо а инструкцию читать и делать как там написано, а уже потом включать... Если написано, что надо 2 то надо 2. Может, что-нить и сдохло - зависит от того есть там защита от таких экспериментов или нет.

я уверен можно найти переходник 1 на 2, но если блок слабый да еще и за 20 баксов смысла нет...

или может есть у кого 500-600ватт за 15-20 еу ) с пси контактом

:censored: :facepalm:
Нельзя купить бп за такие деньги - только китайский бред из отходов...
  • 0
I'm POPEYE The Sailor man

#6 premeditated

premeditated
  • Пользователь
  • 268 сообщений

Отправлено 25 Декабрь 2011 - 23:37

купил сейчсас Xilence 500watt на офф сайте написано минимум 500 ватт требует !
но толька на блоке 4пин контакт ) а на видеокарте 6 незнаю че терь делать искать переходник или 4 пин подрубить он тоже пахать будет
куплю перехдник ) молекс на 6 за 5 еу!
  • 0

#7 ebuprofen

ebuprofen
  • Пользователь
  • 865 сообщений
  • Откуда:Tallinn

Отправлено 26 Декабрь 2011 - 00:45

(что за наезд?), ты читать умеешь?! тебе сказали два 6пин провода питания надо подключить к видюхе, чтоб комп загрузился, с одним не будет работать
  • 0
ebupro.blogspot.com
www.facebook.com/pages/Amix-Nutrition/129871087198045

#8 premeditated

premeditated
  • Пользователь
  • 268 сообщений

Отправлено 26 Декабрь 2011 - 01:32

ладно окей купил я блок не катит понел надо 2пин !
у меня на блоке 2 молекса только остальное сата !
есть сата переходники на пин ?

Это еще вопрос я ее вставил закрутил сейчас она стоит но я сижу через встроеную, ей нече не будет или лучше снять ее!?
  • 0

#9 Yake32x

Yake32x
  • S-Модератор
  • 14 897 сообщений
  • Откуда:Tallinn

Отправлено 26 Декабрь 2011 - 02:20

premeditated,
лучше ёё выкинуть
  • 0

В любой непонятной ситуации брызгай WD-40


#10 Dimat2

Dimat2
  • Постоялец
  • 407 сообщений
  • Откуда:Tallinn

Отправлено 26 Декабрь 2011 - 09:07

premeditated,
Купи ты себе наконец-то 2 переходника с молекса на 6 пинов и запусти комп.Странно то что у тя 2 молекса всего обычно их как минимум 4.
  • 0

#11 ebuprofen

ebuprofen
  • Пользователь
  • 865 сообщений
  • Откуда:Tallinn

Отправлено 26 Декабрь 2011 - 10:30

автор понимает, что ему надо два вот таких вот адаптера?

Размещенное изображение
  • 0
ebupro.blogspot.com
www.facebook.com/pages/Amix-Nutrition/129871087198045

#12 premeditated

premeditated
  • Пользователь
  • 268 сообщений

Отправлено 26 Декабрь 2011 - 15:05

ebuprofen,
один у меня такой есть, нужен еще один , иду сейчас куплю такой !
Но у меня больше молекса контакта нету ! только 2 остальные сата остались !
Надо еще купить САТА на молекс и вот этот переходник !
  • 0