Перейти к содержимому

Фото
- - - - -

саб, усилок или магнитола


  • Закрытая тема Тема закрыта
2 ответов в этой теме

#1 premeditated

premeditated
  • Пользователь
  • 268 сообщений

Отправлено 28 Январь 2012 - 01:12

вообщем такая ситуация. в 1 машинн стоял данный саб с уселком и бабахал на ура. поставили во вторую машину саб с усилком. как авто второе купили там протянуты провода на саб были. рса кабель, + ,- был кинут по сидушку заднюю , и remote кабель. в магнитоле 3 выхода по Рса кабель , с подписками типо фронт , реар и аух. подключили весь саб все провода , подключили рса но саб не играет, усилок работает на нем индикатор горит , а саб не играет . звук на усилок не поступает, что может быть не так, если сабвуфер и усилок 100% рабочии ? есть магнитолу алпине если это магнитола кони двинула .
писал с телефона сорри за ощибки
  • 0

#2 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 28 Январь 2012 - 01:19

подключи какой нить мпз плэйер или что подобное на вход усилка и посмотри если будет работать, значит мафон, или провода, их кста тожн можно таеим же образом проверить...

тоже сорри за ошибки, тоже с телефона :-)
  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#3 premeditated

premeditated
  • Пользователь
  • 268 сообщений

Отправлено 28 Январь 2012 - 18:06

да вот сегодня проверью ! с другово мафона и с МП3
если мафон не поможет, а поможет мп3 скорее провода ! тогда поеду куплю !
  • 0