Перейти к содержимому

Фото
- - - - -

Autocad


  • Вы не можете создать новую тему
  • Please log in to reply
4 ответов в этой теме

#1 nožetto

nožetto
  • Пользователь
  • 29 сообщений

Отправлено 02 Февраль 2012 - 12:04

В общем - решил я для ускорения процесса поменять английский аутокад на русский... Английский снес, а русский ставиться не желает. Выдает уже на третью сборку такую табличку:
Размещенное изображение
Что за хрень? Причем знаю, что сборки рабочие, у друга запускается.
Система у меня - семерка.
  • 0

#2 Black Jack

Black Jack
  • Постоялец
  • 4 672 сообщений
  • Откуда:Таллинн/СПб

Отправлено 02 Февраль 2012 - 12:10

нафиг русский автокад!!! сжечь!
а ты администратор на компе? уровень зашиты на минимуме стоит?
  • 0
Каждому свое.
Live your dream

#3 nožetto

nožetto
  • Пользователь
  • 29 сообщений

Отправлено 02 Февраль 2012 - 12:19

Конечно аминистратор, это мой ноут.
Ну нужен русский. Есть причины.
Почему пишет, что нет dll? Вот чего не пойму.
  • 0

#4 Black Jack

Black Jack
  • Постоялец
  • 4 672 сообщений
  • Откуда:Таллинн/СПб

Отправлено 02 Февраль 2012 - 12:22

битый скорее всего, больше вариантов не вижу.
Администратор в другом смысле, на 7ке есть уровень защиты, где-то в настройках выставляется, и если он у тебя не стоит на минималке то CDkey logger может не сработать)
  • 0
Каждому свое.
Live your dream

#5 nožetto

nožetto
  • Пользователь
  • 29 сообщений

Отправлено 02 Февраль 2012 - 12:46

Все, спасибо, разобрался, установку запустил.

Black Jack,
Да нет, это я просто эмуляцию не сделал, а сразу с открытого образа пытался запустить сетап.
  • 0