Перейти к содержимому

Фото
- - - - -

Вопрос к тем кто имел дело с Ауди А4 В5


  • Закрытая тема Тема закрыта
38 ответов в этой теме

#31 Дядя Толя

Дядя Толя
  • Постоялец
  • 10 142 сообщений
  • Откуда:Эстония

Отправлено 03 Февраль 2013 - 22:44

Vicente, На мкпп мало кто укладывается вообще в заводские секунды. Большиство не умеет скорости правильно переключать, либо воняет сцеплением либо слишком сильно машину передергивает что металл лопнуть нахрен может. Поэтому разница в секунду только у профи получится. А так автомат еще и сделает многих.
  • 0

#32 Pace

Pace
  • Постоялец
  • 5 260 сообщений

Отправлено 03 Февраль 2013 - 23:09

хз, я на втором году вождения укладывался ровно в заводское показание до сотни на мануале...
  • 0

#33 Дядя Толя

Дядя Толя
  • Постоялец
  • 10 142 сообщений
  • Откуда:Эстония

Отправлено 04 Февраль 2013 - 11:00

Pace, Ну это ты а я про многих.
  • 0

#34 engineman

engineman
  • Пользователь
  • 203 сообщений

Отправлено 05 Февраль 2013 - 18:22

У меня AUDI A4 1.6 74кВт 95-го года . Двигатель 1.6 для спокойной езды . Даже если крутить этот двигатель до 6000 об/мин , ускорение всё равно никакое . Средний расход топлива у меня около восьми литров , причём даже зимой за 9 литров никогда не выходил .
  • 0

#35 Stepasa

Stepasa
  • Пользователь
  • 307 сообщений

Отправлено 28 Февраль 2013 - 10:28

Мужики, что за фигня сегодня в Ауди А4 1996 года хотел вставить шнурок диагностики сзади слева от пепелки, а штекер просто не лезет.. Так у всех или это косяк и надо подточить пластик вокруг штекера т.к он там не надежно хлипается как-то и сам штекер вообще малость не лезет, пробовал сильно, всё равно ни как!
  • 0

#36 aLxIk

aLxIk
  • Постоялец
  • 1 008 сообщений
  • Откуда:Keila/Tallinn

Отправлено 28 Февраль 2013 - 11:15

Мужики, что за фигня сегодня в Ауди А4 1996 года хотел вставить шнурок диагностики сзади слева от пепелки, а штекер просто не лезет.. Так у всех или это косяк и надо подточить пластик вокруг штекера т.к он там не надежно хлипается как-то и сам штекер вообще малость не лезет, пробовал сильно, всё равно ни как!

всё там вставляеться :) если шнурок номральный.. просто аккуратно надо это делать и пепельницу вытащить перед этим :))
проверял на своей машине :) - но не спорю с первого раза вставить не получилось :)
  • 0

/invicible..

- ASUS/DELL Technician -


#37 Stepasa

Stepasa
  • Пользователь
  • 307 сообщений

Отправлено 28 Февраль 2013 - 12:10

незнаю пепелку вытаскивал да и шнур норм, раз у вас норм то я пожалуй ковырну там =)
  • 0

#38 aLxIk

aLxIk
  • Постоялец
  • 1 008 сообщений
  • Откуда:Keila/Tallinn

Отправлено 01 Март 2013 - 12:00

незнаю пепелку вытаскивал да и шнур норм, раз у вас норм то я пожалуй ковырну там =)

я после какого-то раза чуть чуть отломал боковое крепление на шнурке :) (кусок пласткиа) :))
  • 0

/invicible..

- ASUS/DELL Technician -


#39 Vitman

Vitman

    holla (:

  • Постоялец
  • 1 024 сообщений
  • Откуда:Йыхви

Отправлено 04 Март 2013 - 07:44

У знакомово а4 98г 1,9 66 . Посточнно чтото стучит в подвеске. Менял с перди 2 раза за год рекомплнкт рычагов, не оригинал
  • 0

fuck police