Перейти к содержимому

Фото
- - - - -

PS3


  • Вы не можете создать новую тему
  • Please log in to reply
6 ответов в этой теме

#1 gtarealplaying

gtarealplaying
  • Новобранец
  • 8 сообщений

Отправлено 24 Октябрь 2013 - 15:49

Здравствуйте. Я столкнулся с одной непонятной мне проблемой и решил, что тут ее будет расписать лучше всего. Я решил поиграть в GTA 5 по интернету на пс3 и все естественно пошло отлично, все настроил, прекрасно и по сей день, но когда я подключаю кабель к своему ноуту, интернета тупо нет, но в другой комнате кабель от компа на моем ноуте работает замечательно, подключает моментально. Сразу говорю, что интернет естественно один и тот же. В чем может быть проблема? Кабель ведь работает на приставке, значит все подключено правильно. Единственное, что могу еще сказать, когда я пытался провести диагностику, он показывал, что не видит интернет-кабель. Как так, если на приставке все видит?


  • 0

#2 mRusik

mRusik
  • Постоялец
  • 3 994 сообщений

Отправлено 24 Октябрь 2013 - 16:09

Купи рутер


  • 0

#3 gtarealplaying

gtarealplaying
  • Новобранец
  • 8 сообщений

Отправлено 24 Октябрь 2013 - 18:23

Мне нужно, чтобы к ноутбуку снова можно было подключить интернет через этот самый кабель, как было раньше.


  • 0

#4 mRusik

mRusik
  • Постоялец
  • 3 994 сообщений

Отправлено 24 Октябрь 2013 - 18:28

ЗАЧЕМ!? Ноутбук он для чего? Для мобильности. Что бы и на кухню и в туалет брать его. А ты хочешь что бы он корни пустил в определённом месте. Купи себе PC и не парься. 

 

p.s. Кабель этот откуда приходит? У тебя дома несколько кабелей, значит либо рутер либо хап стоит? Или я чего - то не понимаю. 


  • 0

#5 gtarealplaying

gtarealplaying
  • Новобранец
  • 8 сообщений

Отправлено 24 Октябрь 2013 - 18:33

Хорошо. Я обьясню. Представь. На столе лежит ноутбук, и к нему подключен кабель от модема под столом. Все работает. Все прекрасно. И тут вдруг я вытаскиваю кабель с ноута и сую в приставку, чтобы поиграть в гта 5 по инету. Все работает. Все прекрасно. Вытаскиваю и сую обратно в ноут. Не работает. Все хреново. Надо, чтобы работало.


  • 0

#6 mRusik

mRusik
  • Постоялец
  • 3 994 сообщений

Отправлено 24 Октябрь 2013 - 18:38

Ну тогда попробуй купить или у кого - нибудь одолжить другой кабель. Попробуй в другие гнёзда модема воткнуть кабель. Перекинь рабочий и не рабочий кабель в разъёмах модема и попробуй.


  • 0

#7 aLxIk

aLxIk
  • Постоялец
  • 1 008 сообщений
  • Откуда:Keila/Tallinn

Отправлено 26 Октябрь 2013 - 14:36

Возможно модем кеширует МАК адресс устройства и тогда пока ты не перезагрузиш модем (сзади есть кнопка ресет/на 10 минут из ел. сети выдерни его), интернета у тебя не будет :)
А еше луцше купи рутер, благо стоят они не дорого :)

  • 0

/invicible..

- ASUS/DELL Technician -