Перейти к содержимому

Фото
- - - - -

Проблема с тормозами


  • Закрытая тема Тема закрыта
26 ответов в этой теме

#1 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 09 Октябрь 2005 - 21:36

При нажатии на педаль тормоза(заведенная) загорается лампочка прочие опасности (2-3 раза) и педаль проваливаеться. Менял главный тормозной усилитель...нулевой эффект. При экстренном торможении...несколько секунд нет реакции вообще...
В чем может быть проблема?
  • 0

#2 FansporT

FansporT
  • Пользователь
  • 233 сообщений

Отправлено 09 Октябрь 2005 - 22:29

При нажатии на педаль тормоза(заведенная) загорается лампочка прочие опасности (2-3 раза) и педаль проваливаеться. Менял главный тормозной усилитель...нулевой эффект. При экстренном торможении...несколько секунд нет реакции вообще...
В чем может быть проблема?

Просмотреть сообщение


скорее всего проблемма с задними тормозами ,особенно если они барабанные ,хотя можно еще посмотреть на состояние передних дисков ,колодок ,может ,заклинили направляющие на передних супортах, будет похожий эффект ,если это все в порядке ,прокачиваеш все долго и упорно -непоможет замени главный тормозной )
во написал ) а проще в сервис съездить и всего делов)
  • 0

#3 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 10 Октябрь 2005 - 15:12

На сервисе молчать...главный тормозной менял...эффект нулевой...Заднии дисковые...хотя у меня на 2й барабановые и такая же штука...
На той что с задними дисковыми диски новые стоят.
  • 0

#4 Neuropsychology

Neuropsychology
  • Пользователь
  • 285 сообщений
  • Откуда:Estonia | Pärnu-Tallinn |

Отправлено 11 Октябрь 2005 - 21:44

А уменя при неполном нажатии педали тормоза чё-то там постукивает в передних тормозах, а когда сильно нажимаю то нормально - без стуков. Машина Хонда.
  • 0

#5 ПроХЕР

ПроХЕР
  • Пользователь
  • 32 сообщений
  • Откуда:Таллин

Отправлено 11 Октябрь 2005 - 22:26

абс есть? какой усилитель вакумник или гидро?
если гидро то есть соображения: проверь аакумулятор давления х.з. где он на этой моделе находиться. Он отвечает за давление в системе. в принципе если давления нет, то педаль должна проваливаться.

И вообще всем аудиводам и фольксвагеноводам советую прогу - ETKA -там многое можно найти
  • 0
[IMG]file

#6 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 11 Октябрь 2005 - 22:36

У меня их 2 :)) и на обоих такая запара..
на 1й нет абс гидро
2я - абс гидро

гидроаккумулятор рабочий (те клизма груша)

Сообщение изменено: Artyomka (11 Октябрь 2005 - 22:37 )

  • 0

#7 Demon

Demon
  • Постоялец
  • 766 сообщений

Отправлено 11 Октябрь 2005 - 22:46

У меня была 100... Тормоза вообще никакие были... Как сел на Хонду, шлифовал при начале движения и при торможении, сразу взял...
  • 0

#8 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 12 Октябрь 2005 - 10:30

У меня 100 "Сигара" с тормозами проблем нету, тормозит очень хорошо. Но иногда при резком нажатии тоже начинает 3 раза мигать лампочка с восклицательным знаком. ХЗ в чём проблема. Гидро груша нормально работает, так как педаль не проваливается и нажимается легко, и тормозит быстро.
До этого тоже была "Сигара" там поменены были все диски, колодки, и трубки и шланги, а также прокачено хорошо всё было, тоже проблем никаких не было. Правда там не было компа диагностики, поэтому мигать и пишать было нечему.
Но наверное потому что тормоза были слишком хорошими мне в зад и въехали. Хорошо что хоть сам успел затормозить, а так бы "паравозик" получился...
но машина уже ремунту не подлежит, ибо дорого...
Жаль что столько времени, сил и денег было в неё вложену, и вот такая вот фигня получилась...

Сообщение изменено: DimKin (12 Октябрь 2005 - 10:34 )

  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#9 dronius

dronius
  • Пользователь
  • 153 сообщений

Отправлено 12 Октябрь 2005 - 19:30

Лампочка тормозов обычно моргает при отсутствии тормозной жидкости, когда поплавок датчика "проваливается". На Пуме из-за износа тек главный тормозной цилиндр, заменили - перестала мигать.
  • 0

#10 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 12 Октябрь 2005 - 22:26

В общем на 1й имправил...поставил гидроаккумулятор со 2й...
а на 2й думаю еще насос поменять...хорошо у меня есть запасной...
  • 0

#11 ПроХЕР

ПроХЕР
  • Пользователь
  • 32 сообщений
  • Откуда:Таллин

Отправлено 12 Октябрь 2005 - 22:29

тоесть я был прав ? :D
на второй трубки проверь, может где течёт, насосы в принципе надежные на 100
  • 0
[IMG]file

#12 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 13 Октябрь 2005 - 17:10

Ну запасные есть.поменяю и погляжу
:)) можно сказать что прав был...тока я хотел на этой сделать...больше чем на той :))
  • 0

#13 saw

saw
  • Пользователь
  • 218 сообщений
  • Откуда:Ida-Viru

Отправлено 13 Октябрь 2005 - 19:24

dronius,

ампочка тормозов обычно моргает при отсутствии тормозной жидкости, когда поплавок датчика "проваливается". На Пуме из-за износа тек главный тормозной цилиндр, заменили - перестала мигать.

А также при износе томозных колодок или обрыве цепи сигнализации состояния тормозных колодок.
  • 0

#14 DRON33

DRON33

    9l 3DeJlaH u3 M9lca

  • Постоялец
  • 535 сообщений
  • Откуда:Lasnahill

Отправлено 13 Октябрь 2005 - 19:25

ктож тебе такую без тормозов продал то?
  • 0
:)

#15 ПроХЕР

ПроХЕР
  • Пользователь
  • 32 сообщений
  • Откуда:Таллин

Отправлено 13 Октябрь 2005 - 21:48

Тормоза придумали трусы :D
  • 0
[IMG]file

#16 macs

macs
  • Пользователь
  • 27 сообщений
  • Откуда: Таллинн

Отправлено 14 Октябрь 2005 - 07:23

Спроси на аудюшном форуме, там то всяка знают получше, какую фару протереть, по какому колесу постучать
  • 0
Где моя подпись?

#17 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 14 Октябрь 2005 - 07:43

А может у тебя где воздух подсасывает? у меня такая же ерунда была, когда я трубки и шланги менял, плохо что-то прикрутил и подсасывала воздух, педаль тоже проваливалась и прокачать нормально не получалось, постоянно пузыри шли. Потом всё затянул, прокачал и всё встало на свои места и нормально заработало.
  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#18 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 14 Октябрь 2005 - 22:23

>А также при износе томозных колодок или обрыве цепи сигнализации состояния тормозных колодок.

У меня они на первой закорочены

Кто продал :)) Ну как всегда...свой не обманет - не обманет никто
а на 1й так уже давно...с тех пор как тормозную жидкость поменял так...
Был на аудюшном...много чего полезного подчеркнул...но и там не знают решения моей ситуации
А с трубками всё ок :) и воздух не подсасывает
  • 0

#19 saw

saw
  • Пользователь
  • 218 сообщений
  • Откуда:Ida-Viru

Отправлено 17 Октябрь 2005 - 21:37

Artyomka, Тут спрашивал?
  • 0

#20 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 18 Октябрь 2005 - 21:56

Не спрашивал...но изучил весь форум на наличие похожей проблемы...
все предложенные методы опробовал.всё начиная с гидроусилка гидаккумулятора гидронасоса менял
перепрокачивал жидкость...в общем так езжу...
Седня разогнал её до 150 (2.4D) идет хорошо(дальше дороги не хватило :)) да и желания)...тока гроход спереди...не проблема короче :))
  • 0

#21 saw

saw
  • Пользователь
  • 218 сообщений
  • Откуда:Ida-Viru

Отправлено 19 Октябрь 2005 - 19:06

Artyomka, У меня такой же мотор, но тормоза (тьфу-тьфу) без проблем.
А больше 160км\ч не поедет, проверял.

Сообщение изменено: saw (19 Октябрь 2005 - 19:08 )

  • 0

#22 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 19 Октябрь 2005 - 22:03

Мотор мотору рознь :)) глядишь и попрет :)) Хотя зачем это надо...110 едит и всё...(да и то только чтоб обогнать фуру какуюнить)
  • 0

#23 FansporT

FansporT
  • Пользователь
  • 233 сообщений

Отправлено 19 Октябрь 2005 - 22:52

>А также при износе томозных колодок или обрыве цепи сигнализации состояния тормозных колодок.

У меня они на первой закорочены

Кто продал :)) Ну как всегда...свой не обманет - не обманет никто
а на 1й так уже давно...с тех пор как тормозную жидкость поменял так...
Был на аудюшном...много чего полезного подчеркнул...но и там не знают решения моей ситуации
А с трубками всё ок :) и воздух не подсасывает

Просмотреть сообщение


А вспомнил :D ты в задних подшипниках люфты убири-только полностью и на зднем мосту, на регуляторе давления, отпусти болт ,крепящий пружину ,попробуй немного подтянуть овось поможет ;)
  • 0

#24 Artyomka

Artyomka
  • Пользователь
  • 25 сообщений

Отправлено 21 Октябрь 2005 - 22:10

У меня колдун вообще отключен...:))
  • 0

#25 saw

saw
  • Пользователь
  • 218 сообщений
  • Откуда:Ida-Viru

Отправлено 21 Октябрь 2005 - 22:34

Мотор мотору рознь ) глядишь и попрет )

Не попрёт, при этой скорости достигается максимум оборотов двигателя.
  • 0

#26 FansporT

FansporT
  • Пользователь
  • 233 сообщений

Отправлено 22 Октябрь 2005 - 12:23

У меня колдун вообще отключен...:))

Просмотреть сообщение


Очень зря -постоянно будешь как бы накачивать тормоза а зимой задние колеса слишком рано блокироваться будут ...
  • 0

#27 ProgMaster

ProgMaster
  • Новобранец
  • 1 сообщений

Отправлено 28 Октябрь 2005 - 19:02

{EDITED}

Сообщение изменено: ProgMaster (28 Октябрь 2005 - 19:03 )

  • 0