Перейти к содержимому

Фото
- - - - -

не уехать домой, ужас !


  • Закрытая тема Тема закрыта
10 ответов в этой теме

#1 the_people

the_people

    абориген

  • Пользователь
  • 429 сообщений

Отправлено 10 Август 2006 - 13:40

включаю зажигание стрелка топлива показывает все норм , после пуска в бак попадает воздух , стрелка топлива падает вниз , на холостом ходу еще работает , но ехат не хочет сразу глохнет .
Может начиниет насос дохнуть или фильтр, 50 км седня проехал все ок и тут , что делать хз !??
  • 0

#2 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 10 Август 2006 - 13:46

the_people,

после пуска в бак попадает воздух

Воздух в баке есть всегда

причём там даже есть спецальная трубка для того чтобы воздух туда заходил, когда топливо уходит, и чобы он выходил когда заправляешься...

что за машина?

Сообщение изменено: DimKin (10 Август 2006 - 13:47 )

  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#3 the_people

the_people

    абориген

  • Пользователь
  • 429 сообщений

Отправлено 10 Август 2006 - 13:59

the_people,
что за машина?


escort
  • 0

#4 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 10 Август 2006 - 14:02

бензин или дизель?

может у тебя кстати топлива там нет?
ты давно заправлялся?, может у тебя в начале стрелка глючит, а потом вниз падает, так как в баке пусто?

Сообщение изменено: DimKin (10 Август 2006 - 14:02 )

  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#5 the_people

the_people

    абориген

  • Пользователь
  • 429 сообщений

Отправлено 10 Август 2006 - 14:02

бензин или дизель?


10л. точно есть , включаю зажигание показывает солько там правильно , завожу падает

Сообщение изменено: the_people (10 Август 2006 - 14:07 )

  • 0

#6 Def

Def
  • Постоялец
  • 10 451 сообщений
  • Откуда:Мардустан

Отправлено 10 Август 2006 - 16:23

попробуй всё рaвно горючки залить, запас не жмёт ;)
  • 0
*мне все-равно ,что вы обо мне думаете. я о вас не думаю вовсе* (с)

#7 Zero

Zero

    TRUST NO ONE

  • Постоялец
  • 9 117 сообщений
  • Откуда:Таллин

Отправлено 10 Август 2006 - 20:26

Электрика глючит, где-то нет контакта ИМХО. Может оборвана земля в приборе - заводишь, напряжение больше становится (если акум не дает положенные 14.4в или реле-регулятор неисправно) вот стрелка и уходит...
  • 0
Моя Родина - СССР! Пролетарии всех стран, соединяйтесь!
-----------------------------------------------------------------------
Ясность - одна из форм полного тумана. Форумчане, давайте жить дружно!

#8 Dieselboy™

Dieselboy™

    Мизантроп

  • Постоялец
  • 2 242 сообщений
  • Откуда:Тлн

Отправлено 26 Август 2006 - 23:23

Была похожая байда у друга на Эскорте'92. Встали как-то на тартуском намертво. Обнаружили, что под задним сиденьем над баком стоит какой-то датчик, то ли запылился он, то ли ещё что, короче борткомп думал что бак пустой и инжектор вырубал. Подшаманили (ну там почистили, продули), дальше поехали. Попробуй...
  • 0

Внимание! Сообщение заговорено. Модерирование данного сообщения приведёт к половому бессилию и неизлечимым венерическим заболеваниям!


#9 Белый

Белый
  • Постоялец
  • 664 сообщений
  • Откуда:оттуда

Отправлено 30 Август 2006 - 22:22

У Эскортов вообще мозги больные на такую тему...Бррр...Мой тебе совет ...продай машину..!
А по поводу поломки я думаю...что электроника всё таки...да и что может быть другое в такой ситуации?:)
  • 0
Семь бед, один ресет.

#10 Cloxk

Cloxk

    Гражданин ЕС

  • Постоялец
  • 6 079 сообщений
  • Откуда:Таллинн

Отправлено 30 Август 2006 - 22:30

Будете смеятся, но у меня такая же байда была на Мазде 626 старенкой. Там наверно ешё бак был металический внутри, так вот он некоторое время не заливался полностю и стал сверху ржавет, потом когда заправили до упора, ржавчина осела и каким-то образом прошла от бака далше по системе, куда точно не знаю,но то что в филтре слой был ржавчины ет точно...может таже тема?Толко вот датчик не дохнул, а просто не ехала...
  • 0
I go ooh ooh, you go ah ah...
Кунилингусштурманфюрер
Румпельштильцхен
Прелестный сукин мяу

#11 s20s

s20s

    Дай-ка погляжу...

  • Пользователь
  • 189 сообщений
  • Откуда:TLN

Отправлено 02 Сентябрь 2006 - 20:39

MaiLo, оригинальное решение проблемы!
the_people, фильт топливный смотрел?
  • 0