Перейти к содержимому

Фото
- - - - -

Проблема


  • Закрытая тема Тема закрыта
10 ответов в этой теме

#1 FLASHCHORD

FLASHCHORD
  • Пользователь
  • 40 сообщений
  • Откуда:TallinnCity

Отправлено 10 Ноябрь 2006 - 20:22

Дело в том , что не понятно в зависимости от чего , автомобиль начинает дёргаться рывками . Делал диагностику в Bosh центре , безрезультатно , ничего не нашли . . .
В чём может быть проблема или может посоветуете где лечат такие вещи ?
(Ford Sierra) :huh:
  • 0

#2 Борзой5

Борзой5
  • Пользователь
  • 31 сообщений
  • Откуда:Мухосранск

Отправлено 10 Ноябрь 2006 - 21:03

Бензин или дизель ? Как и когда это происходит,есть ли какая то закономерность?
  • 0
Кривыми должны быть извилины,а не руки!

#3 FLASHCHORD

FLASHCHORD
  • Пользователь
  • 40 сообщений
  • Откуда:TallinnCity

Отправлено 10 Ноябрь 2006 - 21:18

Вот ... Бинзин . И в том то и дело что никакой закономерности . Работает , работает , а потом вдруг бацц ... ((
  • 0

#4 Kretin

Kretin
  • Пользователь
  • 504 сообщений

Отправлено 10 Ноябрь 2006 - 22:07

именно дергается или обороты плавают?
  • 0

#5 FLASHCHORD

FLASHCHORD
  • Пользователь
  • 40 сообщений
  • Откуда:TallinnCity

Отправлено 10 Ноябрь 2006 - 22:15

И обороты плавают и дёргается ... Всё вместе ... Чуть добавляешь оборотов и глохнуть начинает . Ну это на холостом , а на скорости можно рывками двигаться ... (
  • 0

#6 Kretin

Kretin
  • Пользователь
  • 504 сообщений

Отправлено 10 Ноябрь 2006 - 22:17

вот такая же ерунда была! предистория : приехал в сервис на диагностику, сказали мозги с ума сошли, менять надо, примерно 15000 ееков закатили! не поверил! нашел по объявлениям в газете электрика и обратился к нему! причина была в датчике холстого хода и в датчике подачи топлива!

Сообщение изменено: Kretin (10 Ноябрь 2006 - 22:18 )

  • 0

#7 FLASHCHORD

FLASHCHORD
  • Пользователь
  • 40 сообщений
  • Откуда:TallinnCity

Отправлено 10 Ноябрь 2006 - 22:19

Я таллиннский ...
Ну так датчики поменял и всё ок ?
  • 0

#8 Kretin

Kretin
  • Пользователь
  • 504 сообщений

Отправлено 10 Ноябрь 2006 - 22:23

поменял датчики и все ок стало! обошлось всего в 2000 ееков!
я бы тебе посоветовал найти в таллинне хорошего электрика и обратиться к нему!

хотя не факт что именно в этом у тебя проблема!
  • 0

#9 FLASHCHORD

FLASHCHORD
  • Пользователь
  • 40 сообщений
  • Откуда:TallinnCity

Отправлено 10 Ноябрь 2006 - 22:27

По поводу закономерности , это происходит преимущественно в холодное время , и всё же не всегда . Бывает при сильном морозе всё ок . А вот сегодня беда опять была ... хм
  • 0

#10 Def

Def
  • Постоялец
  • 10 451 сообщений
  • Откуда:Мардустан

Отправлено 11 Ноябрь 2006 - 09:35

если в сырую погоду, то мне думается, проверь высоковольтники это раз, и проверь крышку распределителя это два.. самые очевидные симптомы...
  • 0
*мне все-равно ,что вы обо мне думаете. я о вас не думаю вовсе* (с)

#11 FLASHCHORD

FLASHCHORD
  • Пользователь
  • 40 сообщений
  • Откуда:TallinnCity

Отправлено 11 Ноябрь 2006 - 13:00

Датчик холостого хода поменял , посмотрим что будет ...
Спасибо за помощь ... :)
  • 0