Перейти к содержимому

Фото
- - - - -

Подключился к интернету, а грузить не хочет!


  • Закрытая тема Тема закрыта
4 ответов в этой теме

#1 eL fantasmA

eL fantasmA

    Олимпийский мишка

  • Постоялец
  • 8 806 сообщений

Отправлено 21 Декабрь 2006 - 19:17

Вот такая вот темка.
Подключаюсь к интернету. Всё конектится ок.
Открываю IE и внизу появляется надпись (в строке статуса)
Соединение с (и IP стартовой)... Проходит время и отрубает и пипец :(

В настройках подсоединения всё также как и на буке. Бук оки, вот с него пишу. Тот ком нивкакую. Значит дело не в интернете, а в компе.

А что там может быть не так?
Настройки идентичны буку.

Что попробывать сделать?
  • 0
«Удовольствие и счастье совсем не одно и тоже. На самом деле особую ценность имеет то, что не вечно...»

#2 PitiPit

PitiPit

    Вулли

  • Постоялец
  • 5 144 сообщений

Отправлено 21 Декабрь 2006 - 19:18

Фаирволл?
  • 0

#3 eL fantasmA

eL fantasmA

    Олимпийский мишка

  • Постоялец
  • 8 806 сообщений

Отправлено 21 Декабрь 2006 - 19:21

TipiTip, не не... всё убрано.
  • 0
«Удовольствие и счастье совсем не одно и тоже. На самом деле особую ценность имеет то, что не вечно...»

#4 PitiPit

PitiPit

    Вулли

  • Постоялец
  • 5 144 сообщений

Отправлено 21 Декабрь 2006 - 19:22

А мак-адрес - такой же как на ноуте?
  • 0

#5 eL fantasmA

eL fantasmA

    Олимпийский мишка

  • Постоялец
  • 8 806 сообщений

Отправлено 21 Декабрь 2006 - 19:23

Млиа... Я ошибся в одной мелочи, я логинился на другом компе со старым логином :D :D :D

ППЦ!

Всё.
КЛОУЗ
  • 0
«Удовольствие и счастье совсем не одно и тоже. На самом деле особую ценность имеет то, что не вечно...»