Перейти к содержимому

Фото
- - - - -

опять абс


  • Закрытая тема Тема закрыта
9 ответов в этой теме

#1 sergei26

sergei26
  • Пользователь
  • 24 сообщений

Отправлено 17 Декабрь 2007 - 20:39

добрый вечер!! уже создавал тему с абс , но тут новая тема.
Долгоевремя никаких признаков , но вчера опять врубился абс и упала стрелка спидометра и расходометра , стрелка бака запрыгала как сумашедшая ...Насколько я понял это всё связано вместе ,отсюда вопрос
Полетел сам датчик абс(левый) или механизм который считывает скорость с колеса?
  • 0

#2 vip5357

vip5357
  • Пользователь
  • 4 сообщений

Отправлено 17 Декабрь 2007 - 23:01

добрый вечер!! уже создавал тему с абс , но тут новая тема.
Долгоевремя никаких признаков , но вчера опять врубился абс и упала стрелка спидометра и расходометра , стрелка бака запрыгала как сумашедшая ...Насколько я понял это всё связано вместе ,отсюда вопрос
Полетел сам датчик абс(левый) или механизм который считывает скорость с колеса?



может ты думаешь что все знают какая у тебя машина? год её выпуска. и что значит абс врубился? причем здесь левый, а не правый?
ты по русски пожалуйста опиши свою проблему. с чувством с толком, с расстановкой.
  • 0

#3 sergei26

sergei26
  • Пользователь
  • 24 сообщений

Отправлено 18 Декабрь 2007 - 07:11

может ты думаешь что все знают какая у тебя машина? год её выпуска. и что значит абс врубился? причем здесь левый, а не правый?
ты по русски пожалуйста опиши свою проблему. с чувством с толком, с расстановкой.

OK! машина-бмв525тдс , е39 , под врубился я имел ввиду - загорелась лампочка абс , в следствие этого не работает спидометр и расходометр.. а левый , потому что ,он вроде как связан со спидометром.
В итоге: горит лапмочка абс ,не работает спидометр , стрелка бака сходит с ума , прыгая вверх и вниз.
  • 0

#4 Cloxk

Cloxk

    Гражданин ЕС

  • Постоялец
  • 6 079 сообщений
  • Откуда:Таллинн

Отправлено 18 Декабрь 2007 - 09:42

уверен, ето не абс...ето електрика в целом.
  • 0
I go ooh ooh, you go ah ah...
Кунилингусштурманфюрер
Румпельштильцхен
Прелестный сукин мяу

#5 sergei26

sergei26
  • Пользователь
  • 24 сообщений

Отправлено 18 Декабрь 2007 - 10:13

уверен, ето не абс...ето електрика в целом.

обрадовал... :unsure: , хотя у меня такая мысль тоже была.., недавно, менял блок света ,лампочки все замергали , а передние вообще не выключались никак , кроме как выверчиванием лампочки..
НУ а если это електрика , то куда обращаться?
  • 0

#6 Cloxk

Cloxk

    Гражданин ЕС

  • Постоялец
  • 6 079 сообщений
  • Откуда:Таллинн

Отправлено 18 Декабрь 2007 - 10:18

НУ а если это електрика , то куда обращаться?

к електрику епт....на бмв очен часто полностю перемкнуто бывает..кабелай перебиты полностю, обычно на e39
  • 0
I go ooh ooh, you go ah ah...
Кунилингусштурманфюрер
Румпельштильцхен
Прелестный сукин мяу

#7 vip5357

vip5357
  • Пользователь
  • 4 сообщений

Отправлено 18 Декабрь 2007 - 11:53

обрадовал... :unsure: , хотя у меня такая мысль тоже была.., недавно, менял блок света ,лампочки все замергали , а передние вообще не выключались никак , кроме как выверчиванием лампочки..
НУ а если это електрика , то куда обращаться?



Ты сам себе оветил. Когда ты что менял в электрике, то не отключил аккум. Где-то мог произойти коротыш и причем такой что не сгорел предохранитель. И что за блок света ты поставил?
К електрику батенька
  • 0

#8 biglev

biglev
  • Постоялец
  • 277 сообщений

Отправлено 18 Декабрь 2007 - 14:24

Добрый день.

Возможно проблема в стабилизаторе напряжения в приборной доске.

Посетите форум на этой сайте, www.golgofa.ru поишите в разделе Е39 Собранные знания об этом кузове, да и общим поиском. Там были схожие проблемы.

Сообщение изменено: biglev (18 Декабрь 2007 - 14:24 )

  • 0

#9 sergei26

sergei26
  • Пользователь
  • 24 сообщений

Отправлено 20 Декабрь 2007 - 22:08

[quote name='biglev' date='Dec 18 2007, 14:24' post='1528197']
Добрый день.

Возможно проблема в стабилизаторе напряжения в приборной доске.

Посетите форум на этой сайте, www.golgofa.ru поишите в разделе Е39 Собранные знания об этом кузове, да и общим поиском. Там были схожие проблемы.
[/quote
ну вот ивсё!! оказалось всё банально просто.. поменял левый датчик абс... и всё зароботало..!
сц...ко дорогой проводочик оказался :D
спасибо всем за внимание
  • 0

#10 at*

at*

    v6

  • Постоялец
  • 1 615 сообщений
  • Откуда:capital, north-east

Отправлено 21 Декабрь 2007 - 12:14

e39 качеством электроники не отличилась :)
  • 0
>lets r*ck<