Перейти к содержимому

Фото
- - - - -

проблема при загрузке


  • Вы не можете создать новую тему
  • Please log in to reply
18 ответов в этой теме

#1 NecroKillDozer

NecroKillDozer
  • Пользователь
  • 26 сообщений

Отправлено 01 Сентябрь 2008 - 09:54

У меня такая проблема. После того как компьютер загрузился, если начать что либо делать он зависает. Будь то открытие папки мои документы, или интернет, в общем любое действие. Лечится эта проблема нажатием CTRL+ALT+DEL и запуском диспетчера задач. Как только диспетчер задач появляется, его можно сразу же закрыть и после этого все начинает нормално работать. И так получается, что перед началом работы на компьютере нужно постоянно проделывать ету процедуру.
Раньше был старый комп, который еле работал, на нем я не обращал внимания на это. Но на неделе купил новый и дорогой агрегат, установил Windows XP Home и повторилось все снова, был очень удивлен и расстроен. Как можно решит эту проблему ?
  • 0

#2 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 01 Сентябрь 2008 - 10:03

вариант 4то сифеля цепанул уже гдето.

Второй вариант 4то какаято прога ждёт обновления через нет, неполучает его и тормозит весь процесс (нет у тя какой? сразу при вкключении, или чтото нажимать ещё надо для конекта?)

Третий вариант, и на старом и на новом компе стоит чтото (поставленное уже тбой) что тормозит загрузку, опятьже ждёт чегото, чего не получает.

врубается сразу после таск менеджера или надо чтото убить предварительно?

а вообще хоум га8но, форматни и поставь про пока комп свеженький, и ничего важного не потеряеш
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#3 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 01 Сентябрь 2008 - 10:22

Koljamba, что за бред? pro от home только дополнительными функциями, большинству ненужными, отличается.

а у автора видимо в автозагрузке нечто тормозное стоит.
  • 0

#4 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 01 Сентябрь 2008 - 10:36

Koljamba, что за бред? pro от home только дополнительными функциями, большинству ненужными, отличается.

а у автора видимо в автозагрузке нечто тормозное стоит.


Бред не бред, но багов там поболее... может билдом различаются, но я не выдержал "хоум", и поставил "про". а про тормозное я вроде попытался обьяснить.

Сообщение изменено: Koljamba (01 Сентябрь 2008 - 10:37 )

  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#5 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 01 Сентябрь 2008 - 10:37

Koljamba, ничем они не отличаются. версии файлов один в один, все обновления общие.
  • 0

#6 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 01 Сентябрь 2008 - 10:42

Koljamba, ничем они не отличаются. версии файлов один в один, все обновления общие.


пофигу, работают по разному - факт. баги присутствовашие в хоум отсутствуют в про. вообще тема не о етом, хочеш поспорить пиши в личку.
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#7 NecroKillDozer

NecroKillDozer
  • Пользователь
  • 26 сообщений

Отправлено 01 Сентябрь 2008 - 10:58

вариант 4то сифеля цепанул уже гдето.

Второй вариант 4то какаято прога ждёт обновления через нет, неполучает его и тормозит весь процесс (нет у тя какой? сразу при вкключении, или чтото нажимать ещё надо для конекта?)

Третий вариант, и на старом и на новом компе стоит чтото (поставленное уже тбой) что тормозит загрузку, опятьже ждёт чегото, чего не получает.

врубается сразу после таск менеджера или надо чтото убить предварительно?

а вообще хоум га8но, форматни и поставь про пока комп свеженький, и ничего важного не потеряеш


для коннекта надо нажимат.
Врубается сразу после таск менеджера, убиват в нем ничего не надо, там пусто.
Кроме драиверов ничего не устанавливал.
  • 0

#8 Demetrio

Demetrio

    uid=0(root)

  • Админ
  • 18 649 сообщений
  • Откуда:Tallinn

Отправлено 01 Сентябрь 2008 - 11:00

Koljamba, поспорить не хочу, ибо это бесполезно :)
  • 0

#9 NecroKillDozer

NecroKillDozer
  • Пользователь
  • 26 сообщений

Отправлено 01 Сентябрь 2008 - 11:39

еще вопросы такие:
Как отформатироват диск в DOS, он у меня NTFS и DOS его не видит.
Вообще ест разница форматирования DOS и при установке ХП, когда он предлагает отформатироват диск ?
Подоидет ли ключ от ХОМЕ к ПРО, ключ у меня рабочий, активируется через интернет
  • 0

#10 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 01 Сентябрь 2008 - 13:07

Если не умееш тогда луцше не трогай. а про тормоза при загрузке. то скорей всего какаято прога ждёт обновлений. в run напиши msconfig, залез в autorun и поо4ерёдно убирай галки. убрал - рестарт, поставил обратно убрал следуюшую, и так до конца. так ты хоть узнаеш 4то конкретно глючит. как загрузилось нормально - значит оно.

подозреваю 4то у тебя ati видюха... перво наперво её авторан отрубить попробуй

разницы форматов нету, ест разница тока 4то при установке можеш выбрать файловую систему, ну и плюс квик формат. клю4 от хоум к про не подойдёт

да, и на будушее, раздели хард какраз при установке, под нужную инфу отделный сделай, 4топ в будушем проблем с потерей инфы не возникло (ето в слу4ае коне4но если всётаки возмёшся)
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#11 NecroKillDozer

NecroKillDozer
  • Пользователь
  • 26 сообщений

Отправлено 01 Сентябрь 2008 - 13:15

Если не умееш тогда луцше не трогай. а про тормоза при загрузке. то скорей всего какаято прога ждёт обновлений. в run напиши msconfig, залез в autorun и поо4ерёдно убирай галки. убрал - рестарт, поставил обратно убрал следуюшую, и так до конца. так ты хоть узнаеш 4то конкретно глючит. как загрузилось нормально - значит оно.

подозреваю 4то у тебя ati видюха... перво наперво её авторан отрубить попробуй

разницы форматов нету, ест разница тока 4то при установке можеш выбрать файловую систему, ну и плюс квик формат. клю4 от хоум к про не подойдёт

да, и на будушее, раздели хард какраз при установке, под нужную инфу отделный сделай, 4топ в будушем проблем с потерей инфы не возникло (ето в слу4ае коне4но если всётаки возмёшся)


У меня видеокарта GeForce GTX 260, ранше была АТI, тормоза в обоих случаях.
Попробую сделат как ты сказал.
  • 0

#12 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 01 Сентябрь 2008 - 13:51

У меня видеокарта GeForce GTX 260, ранше была АТI, тормоза в обоих случаях.
Попробую сделат как ты сказал.


а дрова ативские случаем не остались на компе? вполне могут быть причиной
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#13 NecroKillDozer

NecroKillDozer
  • Пользователь
  • 26 сообщений

Отправлено 01 Сентябрь 2008 - 15:08

а дрова ативские случаем не остались на компе? вполне могут быть причиной


так комп то другои, новый.
  • 0

#14 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 01 Сентябрь 2008 - 15:11

так комп то другои, новый.


а, сорри, недогнал :Д
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#15 Pioneer007

Pioneer007
  • Пользователь
  • 95 сообщений
  • Откуда:Йыгева

Отправлено 02 Сентябрь 2008 - 09:48

А интернет случаем не от Елиона(Коррусмая).Дело в том как в Йыгева начал Елион подключать к инету токая проблема буквально у всех(как только загрузиться рабочий стол комп зависает на пол минуты примерно а потом всё нормально).Но как только я поставил роотер всё пропало и работает всё нормально-никаких зависаний.Такое ощущение было что комп ищет подключение...
  • 0

#16 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 02 Сентябрь 2008 - 10:56

тока не комп а какието дрова или прога, компу пофик есть интернет или нет
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#17 Pioneer007

Pioneer007
  • Пользователь
  • 95 сообщений
  • Откуда:Йыгева

Отправлено 02 Сентябрь 2008 - 18:17

Чисто теоритически да-компу пофигу.Но такая проблема начинается как только стоит создать подключение с вводом пользователя и пароля сразуже начинается эта проблема.В моём случе я -мои пароль и пользовател остаются в роотере и проблема отпала..И если удалить данные тоже проблема исчезает...Ну если так рассудить то программа или драйвер в любом случае должен тормозить не зависимо какое подключение или вообще оно есть или нет....
  • 0

#18 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 03 Сентябрь 2008 - 07:52

Чисто теоритически да-компу пофигу.Но такая проблема начинается как только стоит создать подключение с вводом пользователя и пароля сразуже начинается эта проблема.В моём случе я -мои пароль и пользовател остаются в роотере и проблема отпала..И если удалить данные тоже проблема исчезает...Ну если так рассудить то программа или драйвер в любом случае должен тормозить не зависимо какое подключение или вообще оно есть или нет....


если прога/дрова глупо написаны, и забито 4то при старте компа он должен подрубатся к серваку, проверять обновления. то они так делать и будут. или например в первый старт проверяют наличие нета и ставят у себя "нет есть, можно проверять" и тут он пропадает :) ну или просто неврублен при старте компа... вообщем топикстартер, пиши что получилось.
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru

#19 Koljamba

Koljamba

    Toyota DRiver

  • Пользователь
  • 280 сообщений
  • Откуда:Tartu

Отправлено 03 Сентябрь 2008 - 13:26

он или поломал комп в конец или всё норм :)
  • 0
____________
Carina E Club
carinae.ru/forum
carina-e.ru