Перейти к содержимому

Фото
- - - - -

ПРОБЛЕМА С КОРОБКОЙ АВТОМАТ!


  • Закрытая тема Тема закрыта
2 ответов в этой теме

#1 akilups

akilups
  • Новобранец
  • 1 сообщений

Отправлено 19 Ноябрь 2008 - 00:26

В последнее время появилась следующая проблема. Когда двигатель ещё не прогрет, машина не может плавно тронуться. После нажатия газа машина стартует только через несколько секунд и так себя ведёт пока не прогрееться. Раньше такой проблемы не наблюдалось!! Часто когда надо тронуться на перекрёсте она просто стоит на месте и набирает обороты и потом в какой нибудь момент трогаеться со шлифами. Когда двигатель прогретый всё работает идеально! Скажите пожалуйста в чём может быть проблема и как её решить...(автосервис себе позволить не могу) :(

П.С. Ещё летом был случай когда по не внимательности мы завели машину со снятым шлангом, тоесть сколько та масло вылелось. Но мы заглушили машину и на следующий день долили. Может быть из-за этого? :o

П.С.С. Я не утверждаю что проблема именно в коробке! Может проблема в другом! Машина не стабильна работает на холостых первые 10-15 минут. :S

Сообщение изменено: akilups (19 Ноябрь 2008 - 00:29 )

  • 0

#2 ChemicalBro

ChemicalBro
  • Пользователь
  • 11 сообщений

Отправлено 19 Ноябрь 2008 - 00:47

для начала поменяй масла и фильтра. Если не поможет то на диагностику едь
  • 0

#3 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 19 Ноябрь 2008 - 07:57

Скорее всего масла вкоробке мало...
или уже фрикционы подгорели, в общем ехай в Такет...
  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло