Перейти к содержимому

Фото
- - - - -

Жрёт акум VW golf


  • Закрытая тема Тема закрыта
19 ответов в этой теме

#1 kuller

kuller
  • Пользователь
  • 282 сообщений

Отправлено 19 Апрель 2009 - 11:49

если не ездить на машине 1-2дня то акум разрежается ... с акумом всё нормально зарядка идёт на акум
генератор впорядке
видать где то питание уходит... раньше такого небыло.. :huh:

в чём может быть проблема?
  • 0

#2 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 19 Апрель 2009 - 12:06

лампочка подсветки багажника, говорят, на них аккумулятор кушает. Чтобы узнать точнее, нужен амперметр и моск.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#3 SeRz911

SeRz911
  • Пользователь
  • 60 сообщений

Отправлено 19 Апрель 2009 - 12:25

Гольф случайно не 3-ий? :huh: у меня такая же проблема была месяца 2-а назад, за пару дней новый акум садился... сначало думал что может свет где забыл выключить от того и сел, а нет... неделю искал проблему так и не нашел ответ :blink: , специально выходил, заводил, катался :P через 2-е недели проблемма каким то чудом пропала, акум уже месяца 2-а работает без проблемм... :rolleyes:

зы: может действительно подсветка не отключается, как выше написано....
  • 0

#4 al3garX

al3garX
  • Пользователь
  • 180 сообщений

Отправлено 19 Апрель 2009 - 12:43

у меня при подключении магнитолы на прямую (т.е. без поворота ключа работала) JVC пару раз под ноль сажала акум... в мастерской где ставили магнитолу сказали что это у JVC бывает такая херня типо они выключенные акум жрут что то такое короче не помню точную формулировку... приехал, переделали, теперь только с поворотом ключа играет и нормально всё
  • 0

#5 Второе Марта

Второе Марта
  • Постоялец
  • 3 835 сообщений

Отправлено 19 Апрель 2009 - 12:48

У меня как первый акум сел? :) Лампа в багажном отделении горела даже при закрытом задке. Проверил опытным путём.
В чём была причина невыключения - не знаю, но я решил проблему, вырвав лампочку освещения багажника.
  • 0
Идеальную любовь можно искать всю жизнь и не найти, потому что сама любовь несовершенна
Пока люди любят, они прощают
Нужно любить людей, если вы хотите изменить их
Любовь-заболевание нежностью



si vis amari - ama

#6 kuller

kuller
  • Пользователь
  • 282 сообщений

Отправлено 19 Апрель 2009 - 12:51

Гольф случайно не 3-ий? :huh: у меня такая же проблема была месяца 2-а назад, за пару дней новый акум садился... сначало думал что может свет где забыл выключить от того и сел, а нет... неделю искал проблему так и не нашел ответ :blink: , специально выходил, заводил, катался :P через 2-е недели проблемма каким то чудом пропала, акум уже месяца 2-а работает без проблемм... :rolleyes:

зы: может действительно подсветка не отключается, как выше написано....



3 гольф

мне еще говорили что может акум жрать стартер типо на него питание идёт


а может такая тема быть если усилитель включин всегда?
  • 0

#7 Neron

Neron
  • Постоялец
  • 974 сообщений
  • Откуда:Таллинн

Отправлено 19 Апрель 2009 - 13:15

всё что угодно можеть быть, у меня блок отвечающий за эл. стёкла сажал акум за 1-2 дня, мастер искал часа 3 еле нашёл, всю машину перебрал - сказал что первый раз такой трабл видел за 15 лет работы, так что езжай к электрику.
  • 0
AAED

#8 kuller

kuller
  • Пользователь
  • 282 сообщений

Отправлено 19 Апрель 2009 - 13:28

всё что угодно можеть быть, у меня блок отвечающий за эл. стёкла сажал акум за 1-2 дня, мастер искал часа 3 еле нашёл, всю машину перебрал - сказал что первый раз такой трабл видел за 15 лет работы, так что езжай к электрику.


да знакомых электриков нету ... может найжу... главное версий побольше
  • 0

#9 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 19 Апрель 2009 - 13:44

версий может быть миллион. Нужен амперметр и моск. Повторяю второй раз. Все это есть у электрика, если сами закон ома понять не в силах.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#10 Inx

Inx

    район из бетона и стали

  • Постоялец
  • 4 817 сообщений
  • Откуда:Tallinn

Отправлено 19 Апрель 2009 - 21:43

у меня акум жрала сигнализация, установленная колхозниками. За ночь - в ноль сажала.
  • 0

#11 Vitalts

Vitalts
  • Постоялец
  • 1 842 сообщений

Отправлено 20 Апрель 2009 - 11:41

а может такая тема быть если усилитель включин всегда?

Что значит всегда включен? Что, контрольный провод включения подключен не к мафону, а напрямую к плюсу? Если так, то сто пудов дело именно в этом. Уселитель должен включаться и выключаться вместе с мафоном. Включеный жрет даже в отсутствии входящего сигнала.
  • 0

#12 kuller

kuller
  • Пользователь
  • 282 сообщений

Отправлено 20 Апрель 2009 - 16:53

Что значит всегда включен? Что, контрольный провод включения подключен не к мафону, а напрямую к плюсу? Если так, то сто пудов дело именно в этом. Уселитель должен включаться и выключаться вместе с мафоном. Включеный жрет даже в отсутствии входящего сигнала.


да именно так как там проводок оборван и был подключён напрямую...

значит поеду сёдня сделаю выключатель какой нибудь
  • 0

#13 Leo78

Leo78
  • Новобранец
  • 10 сообщений

Отправлено 03 Май 2009 - 11:45

снеми минусовую клему и поставь лампочку межде клемами на акуме минус и провод минус если горит то ток кудато уходит так оставь и вынемай предохранители пока лампочка на акуме не погаснет на каком предохранителе погаснет ..значит замыкает тот прибор для каторого стоит этот предахронитель...у меня была такая проблемма на пежо жрал акум так исправил еси чё звони.55645706
  • 0

#14 Vitalts

Vitalts
  • Постоялец
  • 1 842 сообщений

Отправлено 03 Май 2009 - 12:51

Leo78, предложение хорошее, хоть и несколько запоздавшее, как я понял, проблема устранена.
  • 0

#15 kuller

kuller
  • Пользователь
  • 282 сообщений

Отправлено 07 Октябрь 2009 - 11:06

да проблема устранина
Всем Спасибо)
  • 0

#16 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 07 Октябрь 2009 - 12:51

да проблема устранина

в чём проблема то была?
  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#17 Dinamis

Dinamis
  • Пользователь
  • 95 сообщений
  • Откуда:Tallinn

Отправлено 07 Октябрь 2009 - 13:04

в чём проблема то была?

Я так понял усилок жрал, распространённая ошибка)
  • 0

#18 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 07 Октябрь 2009 - 13:07

Я так понял усилок жрал, распространённая ошибка)

ну я тоже об этом думал, но мне хочется от автора ответ получить, а не гадать на ромашке :)
  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#19 kuller

kuller
  • Пользователь
  • 282 сообщений

Отправлено 07 Октябрь 2009 - 13:45

вообшем когда мафан выключаешь усилок все равно работал так как напрямую был подключен а акум слабинький был и за сутки он разрижался)
Сделал провод чтоб усилок вместе с мафанам выключался...
вот и все)
  • 0

#20 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 07 Октябрь 2009 - 13:56

вот и все)

ну и хорошо :)
  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло