Перейти к содержимому

Фото
- - - - -

NB! Не включается комп.


  • Вы не можете создать новую тему
  • Please log in to reply
24 ответов в этой теме

#1 •GUCCI•

•GUCCI•

    резидент

  • Пользователь
  • 336 сообщений
  • Откуда:Отсюда

Отправлено 21 Ноябрь 2009 - 01:58

Какая-то ерунда с компьютером творится. При включении кулер процессора бешено работает, а реакции никакой. Ничего не грузит. Есть подозрения что проблемы могли начаться из-за того, что комп обесточивался будучи в "спящем режиме" Если знаете возможную причину неисправности, и как починить, буду благодарен за совет. Машину необходимо реанимировать, т.к. на диске все учебные материалы...И потерять их было бы очень плохо.
(Пришлось из подвала 2 пень вытащить, чтоб в сеть залезть.)
  • 0

#2 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 21 Ноябрь 2009 - 02:08

Посмотри емкости на материнке на наличие беременности и желтых изрыганий. Что еще посоветовать? Я ж не знаю, на каком уровне ты в компах шаришь.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#3 Anry Le France

Anry Le France

    Fuck Fuckdation (c)

  • Постоялец
  • 801 сообщений

Отправлено 21 Ноябрь 2009 - 02:16

Какая-то ерунда с компьютером творится. При включении кулер процессора бешено работает, а реакции никакой. Ничего не грузит. Есть подозрения что проблемы могли начаться из-за того, что комп обесточивался будучи в "спящем режиме" Если знаете возможную причину неисправности, и как починить, буду благодарен за совет. Машину необходимо реанимировать, т.к. на диске все учебные материалы...И потерять их было бы очень плохо.
(Пришлось из подвала 2 пень вытащить, чтоб в сеть залезть.)

+1 к совету выше, а насчёт твоих дорогостоющих данных могу сказать одно, если что-то с мамкой, то данные никуда твои не денутся.
  • 0
Циник, грубиян и тролль 80го уровня.

#4 •GUCCI•

•GUCCI•

    резидент

  • Пользователь
  • 336 сообщений
  • Откуда:Отсюда

Отправлено 21 Ноябрь 2009 - 02:19

Посмотри емкости на материнке на наличие беременности и желтых изрыганий. Что еще посоветовать? Я ж не знаю, на каком уровне ты в компах шаришь.

Ну не профи, но разобрать собрать могу. Может, термопасту менять надо?
"Изрыгании" нет, пыли мало.

Сообщение изменено: ©©©P (21 Ноябрь 2009 - 02:21 )

  • 0

#5 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 21 Ноябрь 2009 - 02:24

Термопаста не при чем. Комп и без кулера включается прекрасно. Но не на долго ))
Пищать должна. Пищалка подключена? Если до самодиагностики не доходит, значит все плохо, надо железо смотреть. Блок питания для начала, затем напряжение на батарейке биоса и далее, щупать мосты, смотреть напряжения на полевиках...
Ищи пищалку, она подскажет.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#6 •GUCCI•

•GUCCI•

    резидент

  • Пользователь
  • 336 сообщений
  • Откуда:Отсюда

Отправлено 21 Ноябрь 2009 - 02:39

В общем попробовал ещё несколько раз, и он включился (сначала гудел, потом диск пикнул, и всё загрузилось). Как теперь можно провести диагностику, что это было? И чтоб не повторялось? Раньше были проблемы с видюхой, она пассивного охлаждения, и греется сильно. Сейчас в пределах 80 градусов работает.(Это после того, как я в гарантийку носил, и её заменили. Сказали всё ОК. Старая до 100-103 грелась, и комп вис).
  • 0

#7 me-just-me

me-just-me
  • Пользователь
  • 719 сообщений
  • Откуда:Таллинн

Отправлено 21 Ноябрь 2009 - 16:47

проблема тоже с невключающимся компом, так что темы решила не плодить одинаковые.

в общем, дело такое...
работал себе ноут спокойно работал.. акум в нем сдох от старости, выковаряла его нафих из ноута и на полку положила... ноут работал себе спокойно дальше... (это чтоб не говорили, что с аку проблема какая-нить)

надо було уезжать и ноут с собой брать. я его выключила, запихала в сумку и поставила в коридоре на полку для обуви.. пока носилась по квартире сумка с ноутом сползла с полки и шлепнулась на ботинки, которые стояли ниже. после этого случая ноут не включается. даже никаких признаков жизни не подает.
разбирать его и смотреть вдруг что-нить отвалилось во время падения времени не было да и желания, но настоло время когда понадобилась инфа с ноута
зато додумалась потрясти его))) ничего неслышно, ничего не брякает)))

может кто предположить что с ноутом такое случилось? ноут был куплен в 2006..старый уже. в ремонт тащить не хочется, так как если что-то серьездное, ремонт дороже нового компа обойдется небось

и еще интересует сколько стоит выковарять инфу с него..хотя бы примерно?
  • 0
Она со всеми и ни с кем...

#8 VuluV

VuluV
  • Пользователь
  • 715 сообщений
  • Откуда:Tallinn, Lasnamae

Отправлено 21 Ноябрь 2009 - 16:59

диск с него снять и подключить на другом компе

паролей у вас там всяких много?
  • 0

#9 me-just-me

me-just-me
  • Пользователь
  • 719 сообщений
  • Откуда:Таллинн

Отправлено 21 Ноябрь 2009 - 17:22

VuluV, гм....я такого сама не сделаю..сколько это может стоить?
паролей нет вообще))
  • 0
Она со всеми и ни с кем...

#10 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 21 Ноябрь 2009 - 17:41

Сам аппарат тоже можно попробовать запустить. Кстати, воткни аккумулятор, как с ним он себя поведет?
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#11 me-just-me

me-just-me
  • Пользователь
  • 719 сообщений
  • Откуда:Таллинн

Отправлено 21 Ноябрь 2009 - 17:44

Вырвиглаз, черт, проверить не смогу, так как ноут мне привезут только 27 числа. назад было мне его лень на себе везти))
  • 0
Она со всеми и ни с кем...

#12 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 21 Ноябрь 2009 - 18:09

Ну как привезут, напиши в личку, что-нибудь придумаем )
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#13 me-just-me

me-just-me
  • Пользователь
  • 719 сообщений
  • Откуда:Таллинн

Отправлено 21 Ноябрь 2009 - 18:45

Вырвиглаз, ок, обязательно)
  • 0
Она со всеми и ни с кем...

#14 B1l1boy

B1l1boy
  • Пользователь
  • 49 сообщений

Отправлено 21 Ноябрь 2009 - 18:55

+2 У меня башня тоже невключается . Всмысле включается пикает 4 раза а на мониторе чёрный экран и никаких признаков жизни . Только кулер работает.
  • 0

#15 ~ Levis ~ ™

~ Levis ~ ™

    Житель форума

  • Постоялец
  • 758 сообщений
  • Откуда:Таллинн Сити

Отправлено 21 Ноябрь 2009 - 18:59

B1l1boy, Глянь свою инструкцию, там расшифровка звуковых сигналов должна быть.. Память или видеокарта может полетела..

Сообщение изменено: ~ Levis ~ ™ (21 Ноябрь 2009 - 18:59 )

  • 0
Intel Core i5-750,
Akasa Nero-S,
Apacer DDR3 4GB 1333MHz,
Gigabyte GA-P55A-UD3R F8,
Seagate 1000GB 7200.12,
Seagate 500GB 7200.12,
Samsung 400GB,
Club3D HD5850 1GB,
Chieftec CFT-750-14CS,
DVD-RW LG,
Antec Twelve Hundred,
Creative Inspire P5800,
Samsung 24" LED BX2450,
VX Revolution.

#16 B1l1boy

B1l1boy
  • Пользователь
  • 49 сообщений

Отправлено 21 Ноябрь 2009 - 19:02

B1l1boy, Глянь свою инструкцию, там расшифровка звуковых сигналов должна быть.. Память или видеокарта может полетела..

Нету у меня инструкции . Как Винду переустановили 2 дня прошло и пипец и так 4 раза.
  • 0

#17 ~ Levis ~ ™

~ Levis ~ ™

    Житель форума

  • Постоялец
  • 758 сообщений
  • Откуда:Таллинн Сити

Отправлено 21 Ноябрь 2009 - 19:09

B1l1boy, Вытащи оперативку и видеокарту почисть контакты ставь обратно только до конца
  • 0
Intel Core i5-750,
Akasa Nero-S,
Apacer DDR3 4GB 1333MHz,
Gigabyte GA-P55A-UD3R F8,
Seagate 1000GB 7200.12,
Seagate 500GB 7200.12,
Samsung 400GB,
Club3D HD5850 1GB,
Chieftec CFT-750-14CS,
DVD-RW LG,
Antec Twelve Hundred,
Creative Inspire P5800,
Samsung 24" LED BX2450,
VX Revolution.

#18 B1l1boy

B1l1boy
  • Пользователь
  • 49 сообщений

Отправлено 21 Ноябрь 2009 - 19:33

B1l1boy, Вытащи оперативку и видеокарту почисть контакты ставь обратно только до конца

всё ззделал но бестоку. а сигналов всётаки 6ть и пыли немного было.

Сообщение изменено: B1l1boy (21 Ноябрь 2009 - 19:35 )

  • 0

#19 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 21 Ноябрь 2009 - 19:37

Смотри внимательно мать! 95% что виноваты конденсаторы.
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#20 B1l1boy

B1l1boy
  • Пользователь
  • 49 сообщений

Отправлено 21 Ноябрь 2009 - 19:46

А что с ними должно быть ??? На вид все целые не гарелые.
  • 0

#21 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 21 Ноябрь 2009 - 19:50

Размещенное изображение
Внимательнее, товарищи!
http://images.yandex...
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#22 B1l1boy

B1l1boy
  • Пользователь
  • 49 сообщений

Отправлено 21 Ноябрь 2009 - 19:57

5ть раз с фонарём проверил каждый потрогал. Все целые.
  • 0

#23 ~ Levis ~ ™

~ Levis ~ ™

    Житель форума

  • Постоялец
  • 758 сообщений
  • Откуда:Таллинн Сити

Отправлено 21 Ноябрь 2009 - 20:17

B1l1boy, Модель матери какая?
  • 0
Intel Core i5-750,
Akasa Nero-S,
Apacer DDR3 4GB 1333MHz,
Gigabyte GA-P55A-UD3R F8,
Seagate 1000GB 7200.12,
Seagate 500GB 7200.12,
Samsung 400GB,
Club3D HD5850 1GB,
Chieftec CFT-750-14CS,
DVD-RW LG,
Antec Twelve Hundred,
Creative Inspire P5800,
Samsung 24" LED BX2450,
VX Revolution.

#24 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 21 Ноябрь 2009 - 20:19

5ть раз с фонарём проверил каждый потрогал. Все целые.

В блоке питания такая же лабуда бывает. Вскрывать надо.
Ну еще бывает, что АТХ разъемы выгорают, бывает мосты на мамке горят. Если она у тебя пищит, то идешь ты не с того конца. Правильный пусть - название мамки, модель биоса, разшифровка писков. Удачи!
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#25 B1l1boy

B1l1boy
  • Пользователь
  • 49 сообщений

Отправлено 21 Ноябрь 2009 - 20:21

B1l1boy, Модель матери какая?

Я уже всё собрал понесу в ремонт. а так на память непомню
  • 0