Перейти к содержимому

Фото
- - - - -

Audi A4 1.8 92kw 1990? при запуске глохнет


  • Закрытая тема Тема закрыта
3 ответов в этой теме

#1 Valent

Valent
  • Пользователь
  • 46 сообщений

Отправлено 18 Август 2010 - 18:40

Привет народ
Нужна помощь
Купил Ауди А4 1.8 92kw 1999 машина пробежала 190000, в отличном состоянии, в 2005 менялись практически все внутренности, (маховик, коробка передачь, сцепление и т.д ) всё оригинальное с сервиса, в отличном состоянии.
при запуске машина почти сразу глохнет :wink: , если не подержать пару секунд ногу на педали газа, так происходит не всегда, в 50% случаев, иногда без всяких проблем, а иногда приходится поддерживать обороты что ты не заглохла сразу.
в чём может быть проблема? какой датчик накрылся? :unsure:

заранее благодарен
:)

Сообщение изменено: Valent (18 Август 2010 - 18:42 )

  • 0

#2 dudo

dudo
  • Пользователь
  • 210 сообщений

Отправлено 18 Август 2010 - 20:19

Audi A4 1.8 92kw 1990 :rolleyes: Может филт топлевний а так когда менял его ? а так откуда ты, могу вагпортом посматрет если блиско ко мне находишся.

:rolleyes: :rolleyes: что ты не заглохла сразу, на ты сней , молодец.

Сообщение изменено: dudo (18 Август 2010 - 20:20 )

  • 0

#3 taren86

taren86
  • Пользователь
  • 127 сообщений

Отправлено 19 Август 2010 - 08:10

Посмотри внимательно на трубки, может откудото подсасывает воздух, есле ненайдёш нечего подозрительного едь на диагностику.
  • 0

#4 Jakut

Jakut
  • Постоялец
  • 1 214 сообщений

Отправлено 22 Октябрь 2010 - 13:20

было тоже самое тоже на а4 . и мотор такоиже был ,
наменяли кучу всего, лямбду , провода все , воздухомер , а оказалось сгнил проводок на бензонасосе , а его диагностика не видела чтоли непомню , и в обшем каждыи раз на чтото новое грешило ,
но да начни с простого :)
  • 0