Перейти к содержимому

Фото
- - - - -

webasto


  • Закрытая тема Тема закрыта
16 ответов в этой теме

#1 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 18 Октябрь 2010 - 07:41

приобретен автомобиль. на нем стоит система webasto. попытался включить/настроить сам - не получилось. где есть умельцы кто растолкует как пользоваться и заодно проверит ее работоспособность?
  • 0

#2 Rurik

Rurik
  • Постоялец
  • 700 сообщений

Отправлено 18 Октябрь 2010 - 10:12

если заводская, то прочитай мануал к машине, если дополнительная, то мануал с сайта webasto. при включении услышишь гул под машиной. машина прогреется, значит работает
  • 0
..а сейчас надо обязательно дунуть! Если не дунуть, то никакого чуда не произойдет. (с) Амаяк Акопян

#3 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 18 Октябрь 2010 - 11:54

webasto поставлена отдельно, а инструкции к данной модели таймера на сайте webasto не нашел... да и хотелось бы вживую пообщаться с кем-то кто в них нормально разбирается...
  • 0

#4 Rurik

Rurik
  • Постоялец
  • 700 сообщений

Отправлено 18 Октябрь 2010 - 12:13

сфоткай приборку вэбасто, попытаюсь на расстоянии объяснить
  • 0
..а сейчас надо обязательно дунуть! Если не дунуть, то никакого чуда не произойдет. (с) Амаяк Акопян

#5 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 18 Октябрь 2010 - 13:29

сам агрегат webasto thermo top E
таймер webasto timer 1529
vw bora 1.9 tdi
и справа от таймера еще маленький переключатель с значком пламени, таким же как на самом таймере.

Прикрепленные файлы


Сообщение изменено: vpk (18 Октябрь 2010 - 13:32 )

  • 0

#6 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 502 сообщений
  • Откуда:Эстония, Таллин

Отправлено 18 Октябрь 2010 - 13:31

Я их чинить умею. Включать не умею :lol:
  • 0
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.

#7 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 18 Октябрь 2010 - 14:10

надеюсь что она в рабочем состоянии))
  • 0

#8 nightwolf80

nightwolf80
  • Постоялец
  • 4 873 сообщений
  • Откуда:Isla de Muerte

Отправлено 18 Октябрь 2010 - 14:13

стояла как то на бусе такая же лет 10 назад.. там надо на время программировать его когда включится и когда отключится , если работает то его должно быть слышно...
  • 0

#9 Rurik

Rurik
  • Постоялец
  • 700 сообщений

Отправлено 18 Октябрь 2010 - 16:28

инструкция к пульту управления

http://www.vw-bus-t4...rating.pdf&d=sh

+- они все одинаковые

на русском

http://www.webasto.r...U 1533 BA R.pdf
  • 0
..а сейчас надо обязательно дунуть! Если не дунуть, то никакого чуда не произойдет. (с) Амаяк Акопян

#10 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 18 Октябрь 2010 - 17:15

ето я уже все читал
но
THANKS ANYWAY
  • 0

#11 Rurik

Rurik
  • Постоялец
  • 700 сообщений

Отправлено 18 Октябрь 2010 - 17:21

У тебя всё просто, 4 кнопки, что там за сложности?
  • 0
..а сейчас надо обязательно дунуть! Если не дунуть, то никакого чуда не произойдет. (с) Амаяк Акопян

#12 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 18 Октябрь 2010 - 17:49

не включается по таймеру
вроде выставляю все правильно, а не включается
  • 0

#13 Rurik

Rurik
  • Постоялец
  • 700 сообщений

Отправлено 18 Октябрь 2010 - 17:51

а время и дни недели правильно настроены??
  • 0
..а сейчас надо обязательно дунуть! Если не дунуть, то никакого чуда не произойдет. (с) Амаяк Акопян

#14 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 18 Октябрь 2010 - 18:11

это модель MINI - таймер НЕ на 7 дней
а время правильно, формат 24h

Сообщение изменено: vpk (18 Октябрь 2010 - 18:12 )

  • 0

#15 Rurik

Rurik
  • Постоялец
  • 700 сообщений

Отправлено 19 Октябрь 2010 - 10:51

тогда тебе друг на сервис только, туда где устанавливают вэбасто. Может сам таймер то в порядке, а сам моторчик не заводится
  • 0
..а сейчас надо обязательно дунуть! Если не дунуть, то никакого чуда не произойдет. (с) Амаяк Акопян

#16 vpk

vpk
  • Пользователь
  • 57 сообщений

Отправлено 19 Октябрь 2010 - 12:52

согласен
вроде на mustamäe tee 54 занимаются, надо заехать...
  • 0

#17 Mng

Mng
  • Постоялец
  • 1 152 сообщений
  • Откуда:Тлн

Отправлено 20 Октябрь 2010 - 17:57

у меня такая же проблема, таймер выставила, в назначенное время дисплей показывает, что понимает настройки, машина не греется..
  • 0