Перейти к содержимому

Фото
- - - - -

проблемы с роутером


  • Вы не можете создать новую тему
  • Please log in to reply
4 ответов в этой теме

#1 Вух

Вух
  • Пользователь
  • 104 сообщений

Отправлено 22 Ноябрь 2011 - 23:01

Здравствуйте !
Недавно купили с девушкой домой роутер, чтобы пользоваться счастливо пользоваться интернетом вдвоём (оба с ноутами). Поставили его, всё замечательно, но ... после того как ставим пароль на сеть, мой комп никак не хочет к ней подключаться ( в статусе стоит - "получение сетевого адреса" и никаких больше изменений), тогда как к незапароленой сети, подключается превосходно. Гугл не помог, так может здесь кто-то подскажет ... Модель роутера - Dlink Dir300.
спасибо !
  • 0

#2 Володька

Володька
  • Пользователь
  • 471 сообщений
  • Откуда:Силламяэ

Отправлено 22 Ноябрь 2011 - 23:19

Security Mode на WPA или вообще WEP попробуй поставить.

Сообщение изменено: Володька (22 Ноябрь 2011 - 23:21 )

  • 0

#3 Вух

Вух
  • Пользователь
  • 104 сообщений

Отправлено 22 Ноябрь 2011 - 23:26

да с шифрованием в общем-то все вариации пробовали, результат один и тот же
  • 0

#4 mega_w

mega_w
  • Постоялец
  • 5 568 сообщений

Отправлено 22 Ноябрь 2011 - 23:56

возможно обновление Firmware поможет
  • 0

)


#5 Вырвиглаз

Вырвиглаз

    Убийца травы

  • Постоялец
  • 15 501 сообщений
  • Откуда:Эстония, Таллин

Отправлено 23 Ноябрь 2011 - 09:44

Зайти в Центр управления сетями и общим доступом - Управление беспроводными сетями - найти вашу сеть и удалить ее. Потом подключаться заново. Винда помнит настройки вашей сети, считая их священными, пытается подключиться с ними. А вы уже шифрование врубили.
  • 1
Кто живет и грешит в Эстонии, тот опять родится в Эстонии.