Перейти к содержимому

Фото
- - - - -

сеть под win2000


  • Вы не можете создать новую тему
  • Please log in to reply
3 ответов в этой теме

#1 ipman

ipman
  • Новобранец
  • 5 сообщений

Отправлено 30 Июль 2007 - 09:16

Всем привет!

После того как упала Секюрити Полиси и мы ее восстановили по умолчанию с помощью MS утилиты. Один компьютер в DHCP как 10.6.2.7 а в Active directory как tanja2 отказывается общаться с Сервером. Причем все остальные машины в сети видны с 10.6.2.7 после команды ping все отвечают а сервер нет. С сервера аналогично, все видны компы и отвечают на ping а 10.6.2.7 как буто отключен. Я уже голову сломал, у него настройки такие же как и у остальных компутеров в Connection status все сетевые настройки правельные (IP address, Subnet, Gateway, DHCP server, итд.) Походу дело в настройках сервера. Но и там все также как и у астальных машин. Делал Refresh и Restart даже стирал DHCP пользователя win2000 находил его снова. Стиреть компьютер в Active Directory пока не решаюсь. Есть еще какиенибуть идеи на этот счет?

Или ссылки на статейки?
  • 0

#2 DEREWO

DEREWO
  • Постоялец
  • 1 869 сообщений

Отправлено 30 Июль 2007 - 09:32

выкинь машину из домена и подключись снова
  • 0

The only thing you can't predict with any accuracy is people's capacity for stupidity.


#3 ipman

ipman
  • Новобранец
  • 5 сообщений

Отправлено 30 Июль 2007 - 10:04

выкинь машину из домена и подключись снова

Ты имееш в виду из Active Directory?
Толькочто это зделал. С выключиной Tanja2. Сервер не перезапускал но зделал refresh.
Увы не помогло.
  • 0

#4 DEREWO

DEREWO
  • Постоялец
  • 1 869 сообщений

Отправлено 30 Июль 2007 - 11:50

я имею ввиду засунуть машину в воркгруп и потом назад в домен
  • 0

The only thing you can't predict with any accuracy is people's capacity for stupidity.