Перейти к содержимому

Фото
- - - - -

Проблема с гидро усилителем


  • Закрытая тема Тема закрыта
4 ответов в этой теме

#1 studia@li.ru

studia@li.ru

    Веб-дизайнер

  • Постоялец
  • 56 сообщений

Отправлено 28 Сентябрь 2007 - 12:14

Привет - вообщем ехал я - и на повороте руль заблокированным почти оказался - отключился гидро усилок.
И теперь пока не наберешь 2-3 штуки оборотов - рель толком не крутится.
В чём может быть проблема и как это исправить?прошу помощи.
Заранее спасибо...
Мондео 93 года.
Р.С - ВСЕ РЕМНИ НА МЕСТЕ.
  • 0

#2 Artemm

Artemm
  • Пользователь
  • 251 сообщений

Отправлено 28 Сентябрь 2007 - 12:31

Привет - вообщем ехал я - и на повороте руль заблокированным почти оказался - отключился гидро усилок.
И теперь пока не наберешь 2-3 штуки оборотов - рель толком не крутится.
В чём может быть проблема и как это исправить?прошу помощи.
Заранее спасибо...
Мондео 93 года.
Р.С - ВСЕ РЕМНИ НА МЕСТЕ.

1. Проверь уровень масла в гидраке.
2. Если масло в норме - проверять надо насос
  • 0

#3 DimKin

DimKin

    Говорил я этому балбесу - купи валенки... А он что? ...

  • S-Модератор
  • 25 766 сообщений
  • Откуда:Из Города Разбитых Дорог...

Отправлено 28 Сентябрь 2007 - 12:36

1. Проверь уровень масла в гидраке.


  • 0

Тут могла быть ваша реклама :-)

А вообще подписи - зло


#4 Стрелок

Стрелок

    Автомобильный Починикс

  • Модератор
  • 8 137 сообщений
  • Откуда:Tallinn

Отправлено 28 Сентябрь 2007 - 13:58

Ремень то может и на месте,а вот натяжение ремня смотрел? Может он тупо проскальзывает на малых оборотах?
  • 0

Прикручу что угодно, куда угодно, за ваши деньги
быстро качественно дешево - нужное подчеркнуть!


#5 studia@li.ru

studia@li.ru

    Веб-дизайнер

  • Постоялец
  • 56 сообщений

Отправлено 28 Сентябрь 2007 - 20:48

всё ок - видимо грязь была - пол дня поездил ещё лучше стало - всем спасибо за участие в теме
  • 0